<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Perú: casi 500 personas vinculadas al poder recibieron la vacuna contra el coronavirus en secreto | Noticias del Norte</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	
	
    <link rel="pingback" href="https://noticiasdelnorte.com/xmlrpc.php" />
    <meta property="og:image" content="https://noticiasdelnorte.com/wp-content/uploads/2021/02/peru-coronavirus-730x410-1.jpg" /><link rel="icon" type="image/png" href="https://noticiasdelnorte.com/wp-content/uploads/2020/11/logo-ndn-150x150.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias del Norte &raquo; Feed" href="https://noticiasdelnorte.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias del Norte &raquo; Feed de los comentarios" href="https://noticiasdelnorte.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias del Norte &raquo; Comentario Perú: casi 500 personas vinculadas al poder recibieron la vacuna contra el coronavirus en secreto del feed" href="https://noticiasdelnorte.com/peru-casi-500-personas-vinculadas-al-poder-recibieron-la-vacuna-contra-el-coronavirus-en-secreto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticiasdelnorte.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://noticiasdelnorte.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://noticiasdelnorte.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://noticiasdelnorte.com/wp-content/themes/Newsmag/style.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://noticiasdelnorte.com/wp-content/themes/Newsmag/includes/demos/magazine/demo_style.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://noticiasdelnorte.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noticiasdelnorte.com/wp-content/plugins/float-left-right-advertising/floatads.js?ver=5.5.3' id='floatads.js-js'></script>
<script type='text/javascript' src='https://noticiasdelnorte.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.25' id='stop-user-enumeration-js'></script>
<link rel="https://api.w.org/" href="https://noticiasdelnorte.com/wp-json/" /><link rel="alternate" type="application/json" href="https://noticiasdelnorte.com/wp-json/wp/v2/posts/19194" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiasdelnorte.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiasdelnorte.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Masivas fiestas clandestinas de Carnaval en Río de Janeiro tras la peor semana por el número de muertos por Covid-19' href='https://noticiasdelnorte.com/masivas-fiestas-clandestinas-de-carnaval-en-rio-de-janeiro-tras-la-peor-semana-por-el-numero-de-muertos-por-covid-19/' />
<link rel='next' title='Coronavirus: el actor Luis Brandoni está internado y se confirmó el resultado positivo de su hisopado por COVID-19' href='https://noticiasdelnorte.com/coronavirus-el-actor-luis-brandoni-esta-internado-y-se-confirmo-el-resultado-positivo-de-su-hisopado-por-covid-19/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://noticiasdelnorte.com/peru-casi-500-personas-vinculadas-al-poder-recibieron-la-vacuna-contra-el-coronavirus-en-secreto/" />
<link rel='shortlink' href='https://noticiasdelnorte.com/?p=19194' />
<link rel="alternate" type="application/json+oembed" href="https://noticiasdelnorte.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasdelnorte.com%2Fperu-casi-500-personas-vinculadas-al-poder-recibieron-la-vacuna-contra-el-coronavirus-en-secreto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiasdelnorte.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasdelnorte.com%2Fperu-casi-500-personas-vinculadas-al-poder-recibieron-la-vacuna-contra-el-coronavirus-en-secreto%2F&#038;format=xml" />
<script data-ad-client="ca-pub-6058750587483905" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script data-ad-client="ca-pub-6058750587483905" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6058750587483905",
    enable_page_level_ads: true
  });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-144721034-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-144721034-1');
</script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v4.0"></script>
<script data-ad-client="ca-pub-6058750587483905" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/noticiasdelnorte.com\/wp-admin\/","wpRestNonce":"5156d086dc","wpRestUrl":"https:\/\/noticiasdelnorte.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://noticiasdelnorte.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://noticiasdelnorte.com/category/nacionales-internacionales/",
                                "name": "Nacionales / Internacionales"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://noticiasdelnorte.com/peru-casi-500-personas-vinculadas-al-poder-recibieron-la-vacuna-contra-el-coronavirus-en-secreto/",
                                "name": "Perú: casi 500 personas vinculadas al poder recibieron la vacuna contra el..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://noticiasdelnorte.com/wp-content/uploads/2020/11/cropped-ndn-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://noticiasdelnorte.com/wp-content/uploads/2020/11/cropped-ndn-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noticiasdelnorte.com/wp-content/uploads/2020/11/cropped-ndn-180x180.gif" />
<meta name="msapplication-TileImage" content="https://noticiasdelnorte.com/wp-content/uploads/2020/11/cropped-ndn-270x270.gif" />
	<style id="tdw-css-placeholder"></style>	
</head>

<body class="post-template-default single single-post postid-19194 single-format-standard peru-casi-500-personas-vinculadas-al-poder-recibieron-la-vacuna-contra-el-coronavirus-en-secreto global-block-template-1 white-grid td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-552"><a href="https://noticiasdelnorte.com/">Home</a></li>
<li id="menu-item-548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-548"><a href="https://noticiasdelnorte.com/category/locales/">Locales</a></li>
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-549"><a href="https://noticiasdelnorte.com/category/nacionales-internacionales/">Nacionales / Internacionales</a></li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550"><a href="https://noticiasdelnorte.com/category/deportes/">Deportes</a></li>
<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="https://noticiasdelnorte.com/category/policiales/">Policiales</a></li>
<li id="menu-item-1647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1647"><a href="https://noticiasdelnorte.com/canal-de-noticias-del-norte-en-youtube/">NdN en Youtube</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://noticiasdelnorte.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">
	<div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
		    
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    </div>            <div class="td-header-sp-top-widget">
            </div>
        </div>

<!-- LOGIN MODAL -->
	    </div>
	</div>

	<div class="td-header-row td-header-header td-logo-mobile-loaded">
		<div class="td-header-text-logo">
					<a class="td-main-logo" href="https://noticiasdelnorte.com/">
			<img src="https://noticiasdelnorte.com/wp-content/uploads/2019/07/l2-4.gif" alt=""/>
			<span class="td-visual-hidden">Noticias del Norte</span>
		</a>
				</div>
	</div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://noticiasdelnorte.com/">
			<img src="https://noticiasdelnorte.com/wp-content/uploads/2020/11/logo-mediosdelnorte.gif" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="https://noticiasdelnorte.com/">
			<img src="https://noticiasdelnorte.com/wp-content/uploads/2019/07/l2-4.gif" alt=""/>
		</a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-552"><a href="https://noticiasdelnorte.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-548"><a href="https://noticiasdelnorte.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-549"><a href="https://noticiasdelnorte.com/category/nacionales-internacionales/">Nacionales / Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-550"><a href="https://noticiasdelnorte.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-551"><a href="https://noticiasdelnorte.com/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1647"><a href="https://noticiasdelnorte.com/canal-de-noticias-del-norte-en-youtube/">NdN en Youtube</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://noticiasdelnorte.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

	<div class="td-header-container">
		<div class="td-header-row">
			<div class="td-header-sp-rec">
				
<div class="td-header-ad-wrap ">
    

</div>			</div>
		</div>
	</div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-19194" class="post-19194 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales-internacionales" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://noticiasdelnorte.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Nacionales / Internacionales" class="entry-crumb" href="https://noticiasdelnorte.com/category/nacionales-internacionales/">Nacionales / Internacionales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Perú: casi 500 personas vinculadas al poder recibieron la vacuna contra el...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://noticiasdelnorte.com/category/nacionales-internacionales/">Nacionales / Internacionales</a></li></ul>
            <header>
                <h1 class="entry-title">Perú: casi 500 personas vinculadas al poder recibieron la vacuna contra el coronavirus en secreto</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://noticiasdelnorte.com/author/redaccion/">Noticias del Norte</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-17T01:25:25+00:00" >17 febrero, 2021</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-19194">50</span></div>                    <div class="td-post-comments"><a href="https://noticiasdelnorte.com/peru-casi-500-personas-vinculadas-al-poder-recibieron-la-vacuna-contra-el-coronavirus-en-secreto/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticiasdelnorte.com%2Fperu-casi-500-personas-vinculadas-al-poder-recibieron-la-vacuna-contra-el-coronavirus-en-secreto%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Per%C3%BA%3A+casi+500+personas+vinculadas+al+poder+recibieron+la+vacuna+contra+el+coronavirus+en+secreto&url=https%3A%2F%2Fnoticiasdelnorte.com%2Fperu-casi-500-personas-vinculadas-al-poder-recibieron-la-vacuna-contra-el-coronavirus-en-secreto%2F&via=Noticias+del+Norte">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://noticiasdelnorte.com/peru-casi-500-personas-vinculadas-al-poder-recibieron-la-vacuna-contra-el-coronavirus-en-secreto/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://noticiasdelnorte.com/peru-casi-500-personas-vinculadas-al-poder-recibieron-la-vacuna-contra-el-coronavirus-en-secreto/&amp;media=https://noticiasdelnorte.com/wp-content/uploads/2021/02/peru-coronavirus-730x410-1.jpg&description=Per%C3%BA%3A+casi+500+personas+vinculadas+al+poder+recibieron+la+vacuna+contra+el+coronavirus+en+secreto">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Perú: casi 500 personas vinculadas al poder recibieron la vacuna contra el coronavirus en secreto %0A%0A https://noticiasdelnorte.com/peru-casi-500-personas-vinculadas-al-poder-recibieron-la-vacuna-contra-el-coronavirus-en-secreto/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://noticiasdelnorte.com/wp-content/uploads/2021/02/peru-coronavirus-730x410-1.jpg" data-caption=""><img width="730" height="410" class="entry-thumb td-modal-image" src="https://noticiasdelnorte.com/wp-content/uploads/2021/02/peru-coronavirus-730x410-1.jpg" srcset="https://noticiasdelnorte.com/wp-content/uploads/2021/02/peru-coronavirus-730x410-1.jpg 730w, https://noticiasdelnorte.com/wp-content/uploads/2021/02/peru-coronavirus-730x410-1-300x168.jpg 300w" sizes="(max-width: 730px) 100vw, 730px" alt="" title="peru-coronavirus-730x410"/></a></div>
        <p>Entre las personas involucradas está el ex presidente Martín Vizcarra. Dos ministras, entre ellas la titular de Salud, dejaron su cargo por el escándalo.</p>
<p>El presidente de Perú, Francisco Sagasti, confirmó que 487 personas se vacunaron «extraoficialmente», entre ellas altos cargos y servidores públicos, que «aprovecharon su posición para ser inmunizadas con las vacunas de Sinopharm» contra el coronavirus, en un escándalo que alcanza al ex presidente Martín Vizcarra y provocó la salida del Gobierno de al menos dos ministras, entre ellos la titular de Salud, Pilar Mazzetti.</p>
<p>Sagasti reiteró un mensaje a la nación su «indignación y decepción por haber conocido que 487 personas, entre ellas muchos funcionarios públicos, aprovecharon su posición para ser inmunizados con las vacunas de Sinopharm que llegaron en complemento a aquellas que se usaron en los ensayos clínicos en nuestro país», según recogió la agencia estatal de noticias Andina.</p>
<div class="google-auto-placed ap_container"></div>
<div class="bAsxpIrR">
<div id="div-gpt-ad-1519828256518-0" data-google-query-id="CPibj67h7-4CFf0DuQYdVQIDCA">
<div id="google_ads_iframe_/20622042/clasificados_home_1_0__container__"></div>
</div>
</div>
<p>Entre las personas que recibieron la inoculación sin que les correspondiera se encuentran la ex ministra Mazzetti, que primero negó haberla recibido y ahora en una carta pública lo confirmó y dijo que se trató de «el peor error» de su vida, y la de Relaciones Exteriores Elizabeth Astete, que renunció al cargo en las últimas horas.</p>
<p>Según el diario El Comercio, que cita fuentes del programa de ensayos de Sinopharm, Mazzetti se vacunó a mediados de enero y recibió la segunda dosis el 6 de febrero en las instalaciones de la Universidad Peruana Cayetano Heredia (UPCH).</p>
<p>De esa manera, la entonces ministra recibió el antídoto de Sinopharm antes de la llegada del primer lote de vacunas contra el coronavirus, que aterrizó el 7 febrero en el país.</p>
<div class="google-auto-placed ap_container"></div>
<p>Sagasti -el cuarto presidente en lo que va del presente período quinquenal de Gobierno- mostró un «sentimiento profundo de dolor, porque estas personas que formaron parte de nuestro Gobierno de transición faltaron a su deber de servidoras públicas y a su lealtad con la presidenta del Consejo de Ministros y conmigo».</p>
<p>Tras admitir el domingo que recibieron la vacuna el ex viceministro de Salud Pública Luis Suárez y la canciller Astete, el ministro de Salud, Óscar Ugarte, anunció este lunes que el Gobierno abrió una investigación sobre la supuesta vacunación «extraoficial» llevada a cabo por altos cargos, que habrían llegado a una serie de acuerdos con las empresas farmacéuticas para inmunizarse de forma subrepticia.</p>
<p>Según había adelantado horas antes Ugarte a la emisora RPP, «la primera versión en el Ministerio de Sanidad puede ser de entre 15 y 20 vacunados».</p>
<p>El presidente confirmó que el listado de personas que fueron beneficiadas con la vacuna se enviará a la Contraloría General de la República, a la Fiscalía, a la Procuraduría General del Estado y a la comisión investigadora formada por Ugarte para que se inicien las acciones que correspondan.</p>
<p>Por otro lado, la fiscal de la nación, Zoraida Ávalos, abrió una investigación preliminar contra el ex presidente Martín Vizcarra, ahora candidato al Congreso por el partido Somos Perú, por los presuntos delitos de concusión, negociación incompatible y aprovechamiento del cargo debido a indicios de irregularidad en la administración de los inmunizadores adicionales a él y a su esposa, tal y como ha confesado el ex dirigente.</p>
<div class="google-auto-placed ap_container"></div>
<p>En concreto, la fiscal señaló que el ex Presidente reconoció haber recibido la dosis junto a su esposa en octubre de 2020 como «voluntarios» de ensayos clínicos, pero la UPHC ha negado esa versión al indicar que ni él ni su pareja estaban dentro de los padrones de voluntarios.</p>
<p>«Existen datos objetivos que dan cuenta de una serie de irregularidades en el procedimiento médico de vacunación, que se realizó de manera oculta el entonces presidente de la República, Martín Vizcarra», señala de este modo el documento fiscal que apunta además a que «resulta razonable la hipótesis de que habría utilizado de modo indebido el poder que le brindaba el alto cargo».</p>
<p>Asimismo, la Fiscalía también ha hecho hincapié en que, por el momento, no existen indicios que apunten a una «negociación de los contratos» por parte de Vizcarra ya que, aunque Perú fue elegido como uno de los territorios donde Sinopharm realizaría la fase tres de los ensayos clínicos, «tal procedimiento no implica necesariamente futuros contratos de adquisición de vacunas».</p>
<p>&nbsp;</p>
<p>(MinutoUno)</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://noticiasdelnorte.com/peru-casi-500-personas-vinculadas-al-poder-recibieron-la-vacuna-contra-el-coronavirus-en-secreto/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticiasdelnorte.com%2Fperu-casi-500-personas-vinculadas-al-poder-recibieron-la-vacuna-contra-el-coronavirus-en-secreto%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Per%C3%BA%3A+casi+500+personas+vinculadas+al+poder+recibieron+la+vacuna+contra+el+coronavirus+en+secreto&url=https%3A%2F%2Fnoticiasdelnorte.com%2Fperu-casi-500-personas-vinculadas-al-poder-recibieron-la-vacuna-contra-el-coronavirus-en-secreto%2F&via=Noticias+del+Norte">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://noticiasdelnorte.com/peru-casi-500-personas-vinculadas-al-poder-recibieron-la-vacuna-contra-el-coronavirus-en-secreto/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://noticiasdelnorte.com/peru-casi-500-personas-vinculadas-al-poder-recibieron-la-vacuna-contra-el-coronavirus-en-secreto/&amp;media=https://noticiasdelnorte.com/wp-content/uploads/2021/02/peru-coronavirus-730x410-1.jpg&description=Per%C3%BA%3A+casi+500+personas+vinculadas+al+poder+recibieron+la+vacuna+contra+el+coronavirus+en+secreto">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Perú: casi 500 personas vinculadas al poder recibieron la vacuna contra el coronavirus en secreto %0A%0A https://noticiasdelnorte.com/peru-casi-500-personas-vinculadas-al-poder-recibieron-la-vacuna-contra-el-coronavirus-en-secreto/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://noticiasdelnorte.com/masivas-fiestas-clandestinas-de-carnaval-en-rio-de-janeiro-tras-la-peor-semana-por-el-numero-de-muertos-por-covid-19/">Masivas fiestas clandestinas de Carnaval en Río de Janeiro tras la peor semana por el número de muertos por Covid-19</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://noticiasdelnorte.com/coronavirus-el-actor-luis-brandoni-esta-internado-y-se-confirmo-el-resultado-positivo-de-su-hisopado-por-covid-19/">Coronavirus: el actor Luis Brandoni está internado y se confirmó el resultado positivo de su hisopado por COVID-19</a></div></div></div>            <div class="author-box-wrap"><a href="https://noticiasdelnorte.com/author/redaccion/"><img alt='' src='https://secure.gravatar.com/avatar/3730cf48be2adc910d951e5bda94e0a7?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3730cf48be2adc910d951e5bda94e0a7?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://noticiasdelnorte.com/author/redaccion/">Noticias del Norte</a></span></div><div class="td-author-description">Somos un medio de comunicación independiente, con un gran equipo que día tras día trabaja para tenerlos informados.
Contacto telefónico al cel: 3757-404430 
Correo Electrónico: Noticiasdelnorteok@gmail.com</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Noticias del Norte"></span><meta itemprop="datePublished" content="2021-02-17T01:25:25+00:00"><meta itemprop="dateModified" content="2021-02-17T01:25:25+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://noticiasdelnorte.com/peru-casi-500-personas-vinculadas-al-poder-recibieron-la-vacuna-contra-el-coronavirus-en-secreto/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticiasdelnorte.com/wp-content/uploads/2019/07/l2-4.gif"></span><meta itemprop="name" content="Noticias del Norte"></span><meta itemprop="headline " content="Perú: casi 500 personas vinculadas al poder recibieron la vacuna contra el coronavirus en secreto"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticiasdelnorte.com/wp-content/uploads/2021/02/peru-coronavirus-730x410-1.jpg"><meta itemprop="width" content="730"><meta itemprop="height" content="410"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_3_602d104e77490 = new tdBlock();
block_td_uid_3_602d104e77490.id = "td_uid_3_602d104e77490";
block_td_uid_3_602d104e77490.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_602d104e77490_rand","td_column_number":3,"live_filter_cur_post_id":19194,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_602d104e77490_rand","tdc_css_class_style":"td_uid_3_602d104e77490_rand_style"}';
block_td_uid_3_602d104e77490.td_column_number = "3";
block_td_uid_3_602d104e77490.block_type = "td_block_related_posts";
block_td_uid_3_602d104e77490.post_count = "3";
block_td_uid_3_602d104e77490.found_posts = "1168";
block_td_uid_3_602d104e77490.header_color = "";
block_td_uid_3_602d104e77490.ajax_pagination_infinite_stop = "";
block_td_uid_3_602d104e77490.max_num_pages = "390";
tdBlocksArray.push(block_td_uid_3_602d104e77490);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_602d104e77490_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_602d104e77490" ><h4 class="td-related-title"><a id="td_uid_4_602d104e798cb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_602d104e77490" href="#">Artículos relacionados</a><a id="td_uid_5_602d104e798cd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_602d104e77490" href="#">Más del autor</a></h4><div id=td_uid_3_602d104e77490 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticiasdelnorte.com/la-odisea-del-influencer-santiago-maratea-para-entregar-las-ambulancias-a-la-comunidad-wichi-en-salta/" rel="bookmark" class="td-image-wrap" title="La odisea del influencer Santiago Maratea para entregar las ambulancias a la comunidad wichi en Salta"><img width="238" height="178" class="entry-thumb" src="https://noticiasdelnorte.com/wp-content/uploads/2021/02/maratea-730x425-1-238x178.jpg" srcset="https://noticiasdelnorte.com/wp-content/uploads/2021/02/maratea-730x425-1-238x178.jpg 238w, https://noticiasdelnorte.com/wp-content/uploads/2021/02/maratea-730x425-1-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="La odisea del influencer Santiago Maratea para entregar las ambulancias a la comunidad wichi en Salta"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticiasdelnorte.com/la-odisea-del-influencer-santiago-maratea-para-entregar-las-ambulancias-a-la-comunidad-wichi-en-salta/" rel="bookmark" title="La odisea del influencer Santiago Maratea para entregar las ambulancias a la comunidad wichi en Salta">La odisea del influencer Santiago Maratea para entregar las ambulancias a la comunidad wichi en Salta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticiasdelnorte.com/rapto-a-una-menor-y-dijo-que-era-su-novia-le-encontraron-un-arma-una-maquina-de-contar-billetes-y-mas-de-3-millones/" rel="bookmark" class="td-image-wrap" title="Raptó a una menor y dijo que era su novia: le encontraron un arma, una máquina de contar billetes y más de $3 millones"><img width="238" height="178" class="entry-thumb" src="https://noticiasdelnorte.com/wp-content/uploads/2021/02/43HKRDBSHJCYDGLD6ZREUXKIXM-730x411-2-238x178.jpeg" srcset="https://noticiasdelnorte.com/wp-content/uploads/2021/02/43HKRDBSHJCYDGLD6ZREUXKIXM-730x411-2-238x178.jpeg 238w, https://noticiasdelnorte.com/wp-content/uploads/2021/02/43HKRDBSHJCYDGLD6ZREUXKIXM-730x411-2-476x356.jpeg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="Raptó a una menor y dijo que era su novia: le encontraron un arma, una máquina de contar billetes y más de $3 millones"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticiasdelnorte.com/rapto-a-una-menor-y-dijo-que-era-su-novia-le-encontraron-un-arma-una-maquina-de-contar-billetes-y-mas-de-3-millones/" rel="bookmark" title="Raptó a una menor y dijo que era su novia: le encontraron un arma, una máquina de contar billetes y más de $3 millones">Raptó a una menor y dijo que era su novia: le encontraron un arma, una máquina de contar billetes y más de $3 millones</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticiasdelnorte.com/el-presidente-de-la-cesane-desligo-a-la-entidad-respecto-al-nuevo-aumento-del-combustible/" rel="bookmark" class="td-image-wrap" title="El presidente de la CESANE desligó a la entidad respecto al nuevo aumento del combustible"><img width="238" height="178" class="entry-thumb" src="https://noticiasdelnorte.com/wp-content/uploads/2021/02/Faruk-Jalaf-730x411-1-238x178.jpg" srcset="https://noticiasdelnorte.com/wp-content/uploads/2021/02/Faruk-Jalaf-730x411-1-238x178.jpg 238w, https://noticiasdelnorte.com/wp-content/uploads/2021/02/Faruk-Jalaf-730x411-1-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="El presidente de la CESANE desligó a la entidad respecto al nuevo aumento del combustible"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticiasdelnorte.com/el-presidente-de-la-cesane-desligo-a-la-entidad-respecto-al-nuevo-aumento-del-combustible/" rel="bookmark" title="El presidente de la CESANE desligó a la entidad respecto al nuevo aumento del combustible">El presidente de la CESANE desligó a la entidad respecto al nuevo aumento del combustible</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_602d104e77490" data-td_block_id="td_uid_3_602d104e77490"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_602d104e77490" data-td_block_id="td_uid_3_602d104e77490"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/peru-casi-500-personas-vinculadas-al-poder-recibieron-la-vacuna-contra-el-coronavirus-en-secreto/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://noticiasdelnorte.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='19194' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_instagram-feed-widget"><h4 class="block-title"><span>Instagram</span></h4>
<div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841416898415204#20" data-res="auto" data-cols="4" data-num="20" data-shortcode-atts="{}" >
	
    <div id="sbi_images" style="padding: 5px;">
		    </div>

	<div id="sbi_load">

	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/noticias.del.norte/"  target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Síguenos en Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841416898415204#20" data-resized="[]">
	</span>
	        <div id="sbi_mod_error">
            <span> Este mensaje de error solo es visible para los administradores de WordPress</span><br />
        <p><b>Error: No se han encontrado entradas.</b><p>Asegúrate de que esta cuenta tiene entradas disponibles en instagram.com.</p>        </div>
        </div>

</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_602d104e7c324_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_602d104e7c324" ><script>var block_td_uid_7_602d104e7c324 = new tdBlock();
block_td_uid_7_602d104e7c324.id = "td_uid_7_602d104e7c324";
block_td_uid_7_602d104e7c324.atts = '{"sort":"","custom_title":"Recent Posts","limit":"5","header_color":"","class":"td_block_widget td_uid_7_602d104e7c324_rand","separator":"","custom_url":"","block_template_id":"","border_top":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_602d104e7c324_rand","tdc_css_class_style":"td_uid_7_602d104e7c324_rand_style"}';
block_td_uid_7_602d104e7c324.td_column_number = "1";
block_td_uid_7_602d104e7c324.block_type = "td_block_7";
block_td_uid_7_602d104e7c324.post_count = "5";
block_td_uid_7_602d104e7c324.found_posts = "4929";
block_td_uid_7_602d104e7c324.header_color = "";
block_td_uid_7_602d104e7c324.ajax_pagination_infinite_stop = "";
block_td_uid_7_602d104e7c324.max_num_pages = "986";
tdBlocksArray.push(block_td_uid_7_602d104e7c324);
</script><h4 class="block-title"><span class="td-pulldown-size">Recent Posts</span></h4><div id=td_uid_7_602d104e7c324 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticiasdelnorte.com/riquelme-cerro-para-boca-el-pase-de-otro-roman-que-se-sumara-al-plantel-de-russo/" rel="bookmark" class="td-image-wrap" title="Riquelme cerró para Boca el pase de otro Román que se sumará al plantel de Russo"><img width="100" height="75" class="entry-thumb" src="https://noticiasdelnorte.com/wp-content/uploads/2021/02/Roman-730x411-1-100x75.jpg" srcset="https://noticiasdelnorte.com/wp-content/uploads/2021/02/Roman-730x411-1-100x75.jpg 100w, https://noticiasdelnorte.com/wp-content/uploads/2021/02/Roman-730x411-1-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Riquelme cerró para Boca el pase de otro Román que se sumará al plantel de Russo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticiasdelnorte.com/riquelme-cerro-para-boca-el-pase-de-otro-roman-que-se-sumara-al-plantel-de-russo/" rel="bookmark" title="Riquelme cerró para Boca el pase de otro Román que se sumará al plantel de Russo">Riquelme cerró para Boca el pase de otro Román que se...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-17T01:52:49+00:00" >17 febrero, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticiasdelnorte.com/champions-league-psg-aplasto-4-1-al-barcelona-en-espana-y-puso-un-pie-en-los-cuartos-de-final/" rel="bookmark" class="td-image-wrap" title="Champions League: PSG aplastó 4-1 al Barcelona en España y puso un pie en los cuartos de final"><img width="100" height="75" class="entry-thumb" src="https://noticiasdelnorte.com/wp-content/uploads/2021/02/kylian-mbappe-festejo_862x485-730x411-1-100x75.jpg" srcset="https://noticiasdelnorte.com/wp-content/uploads/2021/02/kylian-mbappe-festejo_862x485-730x411-1-100x75.jpg 100w, https://noticiasdelnorte.com/wp-content/uploads/2021/02/kylian-mbappe-festejo_862x485-730x411-1-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Champions League: PSG aplastó 4-1 al Barcelona en España y puso un pie en los cuartos de final"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticiasdelnorte.com/champions-league-psg-aplasto-4-1-al-barcelona-en-espana-y-puso-un-pie-en-los-cuartos-de-final/" rel="bookmark" title="Champions League: PSG aplastó 4-1 al Barcelona en España y puso un pie en los cuartos de final">Champions League: PSG aplastó 4-1 al Barcelona en España y puso...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-17T01:51:36+00:00" >17 febrero, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticiasdelnorte.com/la-odisea-del-influencer-santiago-maratea-para-entregar-las-ambulancias-a-la-comunidad-wichi-en-salta/" rel="bookmark" class="td-image-wrap" title="La odisea del influencer Santiago Maratea para entregar las ambulancias a la comunidad wichi en Salta"><img width="100" height="75" class="entry-thumb" src="https://noticiasdelnorte.com/wp-content/uploads/2021/02/maratea-730x425-1-100x75.jpg" srcset="https://noticiasdelnorte.com/wp-content/uploads/2021/02/maratea-730x425-1-100x75.jpg 100w, https://noticiasdelnorte.com/wp-content/uploads/2021/02/maratea-730x425-1-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="La odisea del influencer Santiago Maratea para entregar las ambulancias a la comunidad wichi en Salta"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticiasdelnorte.com/la-odisea-del-influencer-santiago-maratea-para-entregar-las-ambulancias-a-la-comunidad-wichi-en-salta/" rel="bookmark" title="La odisea del influencer Santiago Maratea para entregar las ambulancias a la comunidad wichi en Salta">La odisea del influencer Santiago Maratea para entregar las ambulancias a...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-17T01:50:03+00:00" >17 febrero, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticiasdelnorte.com/rapto-a-una-menor-y-dijo-que-era-su-novia-le-encontraron-un-arma-una-maquina-de-contar-billetes-y-mas-de-3-millones/" rel="bookmark" class="td-image-wrap" title="Raptó a una menor y dijo que era su novia: le encontraron un arma, una máquina de contar billetes y más de $3 millones"><img width="100" height="75" class="entry-thumb" src="https://noticiasdelnorte.com/wp-content/uploads/2021/02/43HKRDBSHJCYDGLD6ZREUXKIXM-730x411-2-100x75.jpeg" srcset="https://noticiasdelnorte.com/wp-content/uploads/2021/02/43HKRDBSHJCYDGLD6ZREUXKIXM-730x411-2-100x75.jpeg 100w, https://noticiasdelnorte.com/wp-content/uploads/2021/02/43HKRDBSHJCYDGLD6ZREUXKIXM-730x411-2-200x150.jpeg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Raptó a una menor y dijo que era su novia: le encontraron un arma, una máquina de contar billetes y más de $3 millones"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticiasdelnorte.com/rapto-a-una-menor-y-dijo-que-era-su-novia-le-encontraron-un-arma-una-maquina-de-contar-billetes-y-mas-de-3-millones/" rel="bookmark" title="Raptó a una menor y dijo que era su novia: le encontraron un arma, una máquina de contar billetes y más de $3 millones">Raptó a una menor y dijo que era su novia: le...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-17T01:46:04+00:00" >17 febrero, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticiasdelnorte.com/el-presidente-de-la-cesane-desligo-a-la-entidad-respecto-al-nuevo-aumento-del-combustible/" rel="bookmark" class="td-image-wrap" title="El presidente de la CESANE desligó a la entidad respecto al nuevo aumento del combustible"><img width="100" height="75" class="entry-thumb" src="https://noticiasdelnorte.com/wp-content/uploads/2021/02/Faruk-Jalaf-730x411-1-100x75.jpg" srcset="https://noticiasdelnorte.com/wp-content/uploads/2021/02/Faruk-Jalaf-730x411-1-100x75.jpg 100w, https://noticiasdelnorte.com/wp-content/uploads/2021/02/Faruk-Jalaf-730x411-1-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="El presidente de la CESANE desligó a la entidad respecto al nuevo aumento del combustible"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticiasdelnorte.com/el-presidente-de-la-cesane-desligo-a-la-entidad-respecto-al-nuevo-aumento-del-combustible/" rel="bookmark" title="El presidente de la CESANE desligó a la entidad respecto al nuevo aumento del combustible">El presidente de la CESANE desligó a la entidad respecto al...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-17T01:33:47+00:00" >17 febrero, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://noticiasdelnorte.com/"><img src="https://noticiasdelnorte.com/wp-content/uploads/2019/07/l2-4.gif" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_9_602d104e7fd5f_rand td_block_template_1"  data-td-block-uid="td_uid_9_602d104e7fd5f" ><script>var block_td_uid_9_602d104e7fd5f = new tdBlock();
block_td_uid_9_602d104e7fd5f.id = "td_uid_9_602d104e7fd5f";
block_td_uid_9_602d104e7fd5f.atts = '{"custom_title":"Incluso m\u00e1s noticias","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_9_602d104e7fd5f_rand","tdc_css_class":"td_uid_9_602d104e7fd5f_rand","tdc_css_class_style":"td_uid_9_602d104e7fd5f_rand_style"}';
block_td_uid_9_602d104e7fd5f.td_column_number = "1";
block_td_uid_9_602d104e7fd5f.block_type = "td_block_7";
block_td_uid_9_602d104e7fd5f.post_count = "3";
block_td_uid_9_602d104e7fd5f.found_posts = "4929";
block_td_uid_9_602d104e7fd5f.header_color = "";
block_td_uid_9_602d104e7fd5f.ajax_pagination_infinite_stop = "";
block_td_uid_9_602d104e7fd5f.max_num_pages = "1643";
tdBlocksArray.push(block_td_uid_9_602d104e7fd5f);
</script><h4 class="block-title"><span class="td-pulldown-size">Incluso más noticias</span></h4><div id=td_uid_9_602d104e7fd5f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticiasdelnorte.com/riquelme-cerro-para-boca-el-pase-de-otro-roman-que-se-sumara-al-plantel-de-russo/" rel="bookmark" class="td-image-wrap" title="Riquelme cerró para Boca el pase de otro Román que se sumará al plantel de Russo"><img width="100" height="75" class="entry-thumb" src="https://noticiasdelnorte.com/wp-content/uploads/2021/02/Roman-730x411-1-100x75.jpg" srcset="https://noticiasdelnorte.com/wp-content/uploads/2021/02/Roman-730x411-1-100x75.jpg 100w, https://noticiasdelnorte.com/wp-content/uploads/2021/02/Roman-730x411-1-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Riquelme cerró para Boca el pase de otro Román que se sumará al plantel de Russo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticiasdelnorte.com/riquelme-cerro-para-boca-el-pase-de-otro-roman-que-se-sumara-al-plantel-de-russo/" rel="bookmark" title="Riquelme cerró para Boca el pase de otro Román que se sumará al plantel de Russo">Riquelme cerró para Boca el pase de otro Román que se...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-17T01:52:49+00:00" >17 febrero, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticiasdelnorte.com/champions-league-psg-aplasto-4-1-al-barcelona-en-espana-y-puso-un-pie-en-los-cuartos-de-final/" rel="bookmark" class="td-image-wrap" title="Champions League: PSG aplastó 4-1 al Barcelona en España y puso un pie en los cuartos de final"><img width="100" height="75" class="entry-thumb" src="https://noticiasdelnorte.com/wp-content/uploads/2021/02/kylian-mbappe-festejo_862x485-730x411-1-100x75.jpg" srcset="https://noticiasdelnorte.com/wp-content/uploads/2021/02/kylian-mbappe-festejo_862x485-730x411-1-100x75.jpg 100w, https://noticiasdelnorte.com/wp-content/uploads/2021/02/kylian-mbappe-festejo_862x485-730x411-1-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Champions League: PSG aplastó 4-1 al Barcelona en España y puso un pie en los cuartos de final"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticiasdelnorte.com/champions-league-psg-aplasto-4-1-al-barcelona-en-espana-y-puso-un-pie-en-los-cuartos-de-final/" rel="bookmark" title="Champions League: PSG aplastó 4-1 al Barcelona en España y puso un pie en los cuartos de final">Champions League: PSG aplastó 4-1 al Barcelona en España y puso...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-17T01:51:36+00:00" >17 febrero, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticiasdelnorte.com/la-odisea-del-influencer-santiago-maratea-para-entregar-las-ambulancias-a-la-comunidad-wichi-en-salta/" rel="bookmark" class="td-image-wrap" title="La odisea del influencer Santiago Maratea para entregar las ambulancias a la comunidad wichi en Salta"><img width="100" height="75" class="entry-thumb" src="https://noticiasdelnorte.com/wp-content/uploads/2021/02/maratea-730x425-1-100x75.jpg" srcset="https://noticiasdelnorte.com/wp-content/uploads/2021/02/maratea-730x425-1-100x75.jpg 100w, https://noticiasdelnorte.com/wp-content/uploads/2021/02/maratea-730x425-1-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="La odisea del influencer Santiago Maratea para entregar las ambulancias a la comunidad wichi en Salta"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticiasdelnorte.com/la-odisea-del-influencer-santiago-maratea-para-entregar-las-ambulancias-a-la-comunidad-wichi-en-salta/" rel="bookmark" title="La odisea del influencer Santiago Maratea para entregar las ambulancias a la comunidad wichi en Salta">La odisea del influencer Santiago Maratea para entregar las ambulancias a...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-17T01:50:03+00:00" >17 febrero, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_10_602d104e821b7_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_602d104e821b7" ><h4 class="block-title"><span class="td-pulldown-size">Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="https://noticiasdelnorte.com/category/locales/">Locales<span class="td-cat-no">1208</span></a></li><li><a href="https://noticiasdelnorte.com/category/nacionales-internacionales/">Nacionales / Internacionales<span class="td-cat-no">1169</span></a></li><li><a href="https://noticiasdelnorte.com/category/policiales/">Policiales<span class="td-cat-no">1012</span></a></li><li><a href="https://noticiasdelnorte.com/category/politica/">Politica<span class="td-cat-no">870</span></a></li><li><a href="https://noticiasdelnorte.com/category/tapa/">Tapa<span class="td-cat-no">738</span></a></li><li><a href="https://noticiasdelnorte.com/category/sin-categoria/">Sin categoría<span class="td-cat-no">661</span></a></li><li><a href="https://noticiasdelnorte.com/category/deportes/">Deportes<span class="td-cat-no">403</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy;                 </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://noticiasdelnorte.com/wp-admin/admin-ajax.php";
</script>


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.5 (rara)
        Deploy mode: deploy
        
        uid: 602d104e855d6
    -->

    	    
    		<script type="text/javascript">
            var clientWidth	=	window.screen.width;
            if(clientWidth >= 1024){
                document.write('<div id="divAdRight" style="position: absolute; top: 0px; width:160px; height:500px; overflow:hidden;"> <a href="" target="_blank"><img src="https://noticiasdelnorte.com/wp-content/plugins/float-left-right-advertising/publi2.jpg"  width ="100" alt="" /></a></div><div id="divAdLeft" style="position: absolute; top: 0px; width:100px; height:500px; overflow:hidden;"></div>');	
                
                var MainContentW = 1000;
                var LeftBannerW = 100;
                var RightBannerW = 160;
                var LeftAdjust = 25;
                var RightAdjust = 25;
                var TopAdjust = 160;
                ShowAdDiv();
                window.onresize=ShowAdDiv; 
            }
        </script>
        
<script type='text/javascript' src='https://noticiasdelnorte.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.5' id='td-site-min-js'></script>
<script type='text/javascript' src='https://noticiasdelnorte.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://noticiasdelnorte.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/noticiasdelnorte.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/noticiasdelnorte.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiasdelnorte.com/wp-content/plugins/instagram-feed/js/sb-instagram-2-2.min.js?ver=2.4.2' id='sb_instagram_scripts-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://noticiasdelnorte.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://noticiasdelnorte.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_602d104e85695"></textarea>
						<div id="td_live_css_uid_1_602d104e85695" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_602d104e85695');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_602d104e85695");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>