<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://noticiasdelnorte.com/xmlrpc.php" />
    <meta name="theme-color" content="#ff633c">
             <meta name="msapplication-navbutton-color" content="#ff633c">
             <meta name="apple-mobile-web-app-status-bar-style" content="#ff633c"><title>Madre denunció que su hijo fue víctima de bullying en la Escuela 689: “Festejaban el haberle roto la boca” &#8211; Noticias del Norte</title>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:type" content="article">
<meta property="og:title" content="Madre denunció que su hijo fue víctima de bullying en la Escuela 689: “Festejaban el haberle roto la boca”">
<meta property="og:site_name" content="Noticias del Norte">
<meta property="og:description" content="En las últimas horas se conoció a través de grupos de WhatsApp un estremecedor caso de bullying en una escuela">
<meta property="og:url" content="https://noticiasdelnorte.com/madre-denuncio-que-su-hijo-fue-victima-de-bullying-en-la-escuela-689-festejaban-el-haberle-roto-la-boca/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://noticiasdelnorte.com/wp-content/uploads/2022/09/20220909084738831a511b4a66be5220351dd9ef5ab231_med.jpg">
<meta property="og:image:height" content="360">
<meta property="og:image:width" content="539">
<meta property="article:published_time" content="2022-09-09T14:07:35+00:00">
<meta property="article:modified_time" content="2022-09-09T14:07:35+00:00">
<meta property="article:section" content="Locales">
<meta property="article:tag" content="#bulling">
<meta property="article:tag" content="#Eldorado">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Madre denunció que su hijo fue víctima de bullying en la Escuela 689: “Festejaban el haberle roto la boca”">
<meta name="twitter:description" content="En las últimas horas se conoció a través de grupos de WhatsApp un estremecedor caso de bullying en una escuela">
<meta name="twitter:url" content="https://noticiasdelnorte.com/madre-denuncio-que-su-hijo-fue-victima-de-bullying-en-la-escuela-689-festejaban-el-haberle-roto-la-boca/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://noticiasdelnorte.com/wp-content/uploads/2022/09/20220909084738831a511b4a66be5220351dd9ef5ab231_med.jpg">
<meta name="twitter:image:width" content="539">
<meta name="twitter:image:height" content="360">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias del Norte &raquo; Feed" href="https://noticiasdelnorte.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias del Norte &raquo; Feed de los comentarios" href="https://noticiasdelnorte.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias del Norte &raquo; Comentario Madre denunció que su hijo fue víctima de bullying en la Escuela 689: “Festejaban el haberle roto la boca” del feed" href="https://noticiasdelnorte.com/madre-denuncio-que-su-hijo-fue-victima-de-bullying-en-la-escuela-689-festejaban-el-haberle-roto-la-boca/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticiasdelnorte.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://noticiasdelnorte.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://noticiasdelnorte.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://noticiasdelnorte.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://noticiasdelnorte.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://noticiasdelnorte.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://noticiasdelnorte.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.6.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://noticiasdelnorte.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.6.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://noticiasdelnorte.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Lato%3Aregular%2C700%7CMontserrat%3Areguler&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://noticiasdelnorte.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://noticiasdelnorte.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://noticiasdelnorte.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://noticiasdelnorte.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://noticiasdelnorte.com/wp-content/themes/jnews/style.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://noticiasdelnorte.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://noticiasdelnorte.com/wp-content/themes/jnews/data/import/newsplus/scheme.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-paywall-css'  href='https://noticiasdelnorte.com/wp-content/plugins/jnews-paywall/assets/css/jpw-frontend.css?ver=7.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://noticiasdelnorte.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://noticiasdelnorte.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.5' type='text/css' media='all' />
<script type='text/javascript' src='https://noticiasdelnorte.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noticiasdelnorte.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://noticiasdelnorte.com/wp-content/plugins/float-left-right-advertising/floatads.js?ver=5.8' id='floatads.js-js'></script>
<script type='text/javascript' src='https://noticiasdelnorte.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://noticiasdelnorte.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.2' id='stop-user-enumeration-js'></script>
<script type='text/javascript' src='https://noticiasdelnorte.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.6.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/noticiasdelnorte.com\/?page_id=19713","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiasdelnorte.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.6.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://noticiasdelnorte.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.5.0' id='vc_woocommerce-add-to-cart-js-js'></script>
<link rel="https://api.w.org/" href="https://noticiasdelnorte.com/wp-json/" /><link rel="alternate" type="application/json" href="https://noticiasdelnorte.com/wp-json/wp/v2/posts/39315" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiasdelnorte.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiasdelnorte.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<meta name="generator" content="WooCommerce 5.6.0" />
<link rel="canonical" href="https://noticiasdelnorte.com/madre-denuncio-que-su-hijo-fue-victima-de-bullying-en-la-escuela-689-festejaban-el-haberle-roto-la-boca/" />
<link rel='shortlink' href='https://noticiasdelnorte.com/?p=39315' />
<link rel="alternate" type="application/json+oembed" href="https://noticiasdelnorte.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasdelnorte.com%2Fmadre-denuncio-que-su-hijo-fue-victima-de-bullying-en-la-escuela-689-festejaban-el-haberle-roto-la-boca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiasdelnorte.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasdelnorte.com%2Fmadre-denuncio-que-su-hijo-fue-victima-de-bullying-en-la-escuela-689-festejaban-el-haberle-roto-la-boca%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script data-ad-client="ca-pub-6058750587483905" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script data-ad-client="ca-pub-6058750587483905" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6058750587483905",
    enable_page_level_ads: true
  });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-144721034-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-144721034-1');
</script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v4.0"></script>
<script data-ad-client="ca-pub-6058750587483905" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://noticiasdelnorte.com/wp-content/uploads/2021/02/cropped-logo-ndn-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://noticiasdelnorte.com/wp-content/uploads/2021/02/cropped-logo-ndn-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noticiasdelnorte.com/wp-content/uploads/2021/02/cropped-logo-ndn-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://noticiasdelnorte.com/wp-content/uploads/2021/02/cropped-logo-ndn-270x270.jpg" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-39315 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_1 jeg_single_fullwidth jnews jsc_normal wpb-js-composer js-comp-ver-6.5.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://noticiasdelnorte.com/" style="padding: 0px 0px 0px 0px;">
	    	    <img class='jeg_logo_img' src="https://noticiasdelnorte.com/wp-content/uploads/2021/02/logo.gif"  alt="Noticias del Norte"data-light-src="https://noticiasdelnorte.com/wp-content/uploads/2021/02/logo.gif" data-light-srcset="https://noticiasdelnorte.com/wp-content/uploads/2021/02/logo.gif 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/noticiasdelnortee" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.instagram.com/noticias.del.norte/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCFQykLTUiZM-RHamVYs3kDQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-19773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19773 bgnav" data-item-row="default" ><a href="https://noticiasdelnorte.com/">Inicio</a></li>
<li id="menu-item-19819" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19819 bgnav" data-item-row="default" ><a href="https://noticiasdelnorte.com/category/locales/">Locales</a></li>
<li id="menu-item-19820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19820 bgnav" data-item-row="default" ><a href="https://noticiasdelnorte.com/category/nacionales-internacionales/">Nacionales / Internacionales</a></li>
<li id="menu-item-19821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19821 bgnav" data-item-row="default" ><a href="https://noticiasdelnorte.com/category/policiales/">Policiales</a></li>
<li id="menu-item-19822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19822 bgnav" data-item-row="default" ><a href="https://noticiasdelnorte.com/category/politica/">Politica</a></li>
<li id="menu-item-19823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19823 bgnav" data-item-row="default" ><a href="https://noticiasdelnorte.com/category/deportes/">Deportes</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Button -->
<div class="jeg_nav_item jeg_button_1">
    		<a href="https://www.youtube.com/channel/UCFQykLTUiZM-RHamVYs3kDQ"
		   class="btn round "
		   target="_blank">
			<i class=""></i>
			YOUTUBE		</a>
		</div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19773 bgnav" data-item-row="default" ><a href="https://noticiasdelnorte.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19819 bgnav" data-item-row="default" ><a href="https://noticiasdelnorte.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19820 bgnav" data-item-row="default" ><a href="https://noticiasdelnorte.com/category/nacionales-internacionales/">Nacionales / Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19821 bgnav" data-item-row="default" ><a href="https://noticiasdelnorte.com/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19822 bgnav" data-item-row="default" ><a href="https://noticiasdelnorte.com/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19823 bgnav" data-item-row="default" ><a href="https://noticiasdelnorte.com/category/deportes/">Deportes</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://noticiasdelnorte.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://noticiasdelnorte.com/">
		        <img class='jeg_logo_img' src="https://noticiasdelnorte.com/wp-content/uploads/2021/02/logo.gif"  alt="Noticias del Norte"data-light-src="https://noticiasdelnorte.com/wp-content/uploads/2021/02/logo.gif" data-light-srcset="https://noticiasdelnorte.com/wp-content/uploads/2021/02/logo.gif 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://noticiasdelnorte.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main jeg_sidebar_none">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-12">
                <div class="jeg_inner_content">
                    
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Madre denunció que su hijo fue víctima de bullying en la Escuela 689: “Festejaban el haberle roto la boca”</h1>

                            
                            <div class="jeg_meta_container"></div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://noticiasdelnorte.com/wp-content/uploads/2022/09/20220909084738831a511b4a66be5220351dd9ef5ab231_med.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:66.79%"><img width="539" height="360" src="https://noticiasdelnorte.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-featured-1140 size-jnews-featured-1140 lazyload wp-post-image" alt="Madre denunció que su hijo fue víctima de bullying en la Escuela 689: “Festejaban el haberle roto la boca”" loading="lazy" sizes="(max-width: 539px) 100vw, 539px" data-src="https://noticiasdelnorte.com/wp-content/uploads/2022/09/20220909084738831a511b4a66be5220351dd9ef5ab231_med.jpg" data-srcset="https://noticiasdelnorte.com/wp-content/uploads/2022/09/20220909084738831a511b4a66be5220351dd9ef5ab231_med.jpg 539w, https://noticiasdelnorte.com/wp-content/uploads/2022/09/20220909084738831a511b4a66be5220351dd9ef5ab231_med-300x200.jpg 300w" data-sizes="auto" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <p>En las últimas horas se conoció a través de grupos de WhatsApp un estremecedor caso de bullying en una escuela primaria del kilómetro 5. Luego de que su hijo sufriera el acoso y golpe de sus compañeros, una madre hizo pública la compleja situación atravesada.</p>
<p>En declaraciones, Cinthia Castillo, la madre del pequeño, contó que su hijo de 12 años cursa el séptimo grado de la Escuela N° 689 “Pionero Roberto Lowe”, donde fue víctima de bullying y golpes por parte de sus compañeros.</p>
<p>Vale acotar que en el video puede apreciarse como el niño de nombre Benjamín &#8211; posee campera de color rojo &#8211; es golpeado en la cabeza, rostro y es denigrado con expresiones como «Maricón» o «Chancho». En las imágenes los propios compañeros reconocen que están haciendo bullying y lo festejan. Lamentable.</p>
<p>Castillo dijo que la situación fue informada a la Directora Graciela Arzamendia la cual se comprometió a interceder pero hasta el momento no ha hecho nada. Adelantó además que no es el único caso dentro de la institución. Se radicará una denuncia en la Comisaría de la Mujer.</p>
<p>Según expresiones de la mujer el pequeño en cuestión desde preescolar cursa sus estudios en la institución y nunca tuvo problemas de aprendizaje. Ahora con los reiterados maltratos sufridos a los que se suman la rotura de guardapolvos y patadas a la salida de la escuela Benja no quiere continuar asistiendo a clases. Al margen del lamentable hecho vale acotar que el pequeño tiene asma crónica, problemas de riñón y corazón y además asiste a un psicólogo.</p>
<p>«A mi hijo lo toman de punto, él es muy bueno. No fue repitente no tuvo nunca malas notas y hasta lo amenazaron de muerte con que le darían un balazo en la cabeza, esto lo descubrí a través de un teléfono celular que él tiene que se lo había comprado para que estemos comunicados. Benja Me dice que no quiere volver a la escuela y es algo obvio» precisó.</p>
<p>Trascendió que en las próximas horas habría una reunión en la institución escolar.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><a href='http://bit.ly/get-jnews'  class='adlink ads_image align-center'>
                                    <img src='https://noticiasdelnorte.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://noticiasdelnorte.com/wp-content/uploads/2021/02/ad_728x90.png' alt='Buy JNews' data-pin-no-hover="true">
                                </a><div class='ads-text'>ADVERTISEMENT</div></div></div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://noticiasdelnorte.com/madre-denuncio-que-su-hijo-fue-victima-de-bullying-en-la-escuela-689-festejaban-el-haberle-roto-la-boca/" data-a2a-title="Madre denunció que su hijo fue víctima de bullying en la Escuela 689: “Festejaban el haberle roto la boca”"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnoticiasdelnorte.com%2Fmadre-denuncio-que-su-hijo-fue-victima-de-bullying-en-la-escuela-689-festejaban-el-haberle-roto-la-boca%2F&amp;linkname=Madre%20denunci%C3%B3%20que%20su%20hijo%20fue%20v%C3%ADctima%20de%20bullying%20en%20la%20Escuela%20689%3A%20%E2%80%9CFestejaban%20el%20haberle%20roto%20la%20boca%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnoticiasdelnorte.com%2Fmadre-denuncio-que-su-hijo-fue-victima-de-bullying-en-la-escuela-689-festejaban-el-haberle-roto-la-boca%2F&amp;linkname=Madre%20denunci%C3%B3%20que%20su%20hijo%20fue%20v%C3%ADctima%20de%20bullying%20en%20la%20Escuela%20689%3A%20%E2%80%9CFestejaban%20el%20haberle%20roto%20la%20boca%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnoticiasdelnorte.com%2Fmadre-denuncio-que-su-hijo-fue-victima-de-bullying-en-la-escuela-689-festejaban-el-haberle-roto-la-boca%2F&amp;linkname=Madre%20denunci%C3%B3%20que%20su%20hijo%20fue%20v%C3%ADctima%20de%20bullying%20en%20la%20Escuela%20689%3A%20%E2%80%9CFestejaban%20el%20haberle%20roto%20la%20boca%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fnoticiasdelnorte.com%2Fmadre-denuncio-que-su-hijo-fue-victima-de-bullying-en-la-escuela-689-festejaban-el-haberle-roto-la-boca%2F&amp;linkname=Madre%20denunci%C3%B3%20que%20su%20hijo%20fue%20v%C3%ADctima%20de%20bullying%20en%20la%20Escuela%20689%3A%20%E2%80%9CFestejaban%20el%20haberle%20roto%20la%20boca%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>                                
	                            
                                                                <div class="jeg_post_tags"></div>
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticiasdelnorte.com%2Fmadre-denuncio-que-su-hijo-fue-victima-de-bullying-en-la-escuela-689-festejaban-el-haberle-roto-la-boca%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share</span></a><a href="https://twitter.com/intent/tweet?text=Madre+denunci%C3%B3+que+su+hijo+fue+v%C3%ADctima+de+bullying+en+la+Escuela+689%3A+%E2%80%9CFestejaban+el+haberle+roto+la+boca%E2%80%9D&url=https%3A%2F%2Fnoticiasdelnorte.com%2Fmadre-denuncio-que-su-hijo-fue-victima-de-bullying-en-la-escuela-689-festejaban-el-haberle-roto-la-boca%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fnoticiasdelnorte.com%2Fmadre-denuncio-que-su-hijo-fue-victima-de-bullying-en-la-escuela-689-festejaban-el-haberle-roto-la-boca%2F" rel='nofollow' class="jeg_btn-google-plus removed expanded"><i class="fa fa-google-plus"></i><span>Share</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fnoticiasdelnorte.com%2Fmadre-denuncio-que-su-hijo-fue-victima-de-bullying-en-la-escuela-689-festejaban-el-haberle-roto-la-boca%2F&title=Madre+denunci%C3%B3+que+su+hijo+fue+v%C3%ADctima+de+bullying+en+la+Escuela+689%3A+%E2%80%9CFestejaban+el+haberle+roto+la+boca%E2%80%9D" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fnoticiasdelnorte.com%2Fmadre-denuncio-que-su-hijo-fue-victima-de-bullying-en-la-escuela-689-festejaban-el-haberle-roto-la-boca%2F&media=https://noticiasdelnorte.com/wp-content/uploads/2022/09/20220909084738831a511b4a66be5220351dd9ef5ab231_med.jpg&description=Madre+denunci%C3%B3+que+su+hijo+fue+v%C3%ADctima+de+bullying+en+la+Escuela+689%3A+%E2%80%9CFestejaban+el+haberle+roto+la+boca%E2%80%9D" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
	                    
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">
<div id="comments" class="ajax_comment_button" data-post-type="post" data-id="39315" data-loading="Loading Comment">
    <span class="button">
        Leave Comment    </span>
</div></div>
                                    </div>
            </div>
                    </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-39315 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_1 jeg_single_fullwidth jnews jsc_normal wpb-js-composer js-comp-ver-6.5.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_sidecontent normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-2 footer_column">
                            <div class="footer_widget widget_about">
                                <div class="jeg_about">
                                    <a href="https://noticiasdelnorte.com/" class="footer_logo">
                                        <img class='jeg_logo_img' src="https://noticiasdelnorte.com/wp-content/uploads/2021/02/logo.gif"  alt="Noticias del Norte"data-light-src="https://noticiasdelnorte.com/wp-content/uploads/2021/02/logo.gif" data-light-srcset="https://noticiasdelnorte.com/wp-content/uploads/2021/02/logo.gif 1x,  2x" data-dark-src="https://noticiasdelnorte.com/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://noticiasdelnorte.com/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://noticiasdelnorte.com/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">                                    </a>
                                    <p class="copyright"> © 2021 Noticias del Norte Misiones Argentina </p>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-7 col-sm-8 footer_column">
                            <div class="footer_widget widget_nav_menu">
                                <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title menu-title"><span></span></h3>
                                </div>
                                <ul class="jeg_menu_footer"><li class="page_item page-item-238"><a href="https://noticiasdelnorte.com/">Home</a></li>
<li class="page_item page-item-2 current_page_parent"><a href="https://noticiasdelnorte.com/pagina-ejemplo/">Todas las noticias</a></li>
<li class="page_item page-item-26493"><a href="https://noticiasdelnorte.com/vivo/">vivo</a></li>
<li class="page_item page-item-26587"><a href="https://noticiasdelnorte.com/vivo-hd/">vivo-hd</a></li>
</ul>
                            </div>
                        </div>
                        <div class="col-md-3 col-sm-4 footer_column">
                            <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title social-title"><span></span></h3>
                            </div>

                            			<div class="socials_widget nobg">
				<a href="https://www.facebook.com/noticiasdelnortee" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.instagram.com/noticias.del.norte/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCFQykLTUiZM-RHamVYs3kDQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://noticiasdelnorte.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-19782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19782"><a href="https://noticiasdelnorte.com/">Inicio</a></li>
<li id="menu-item-19983" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19983"><a href="https://noticiasdelnorte.com/category/locales/">Locales</a></li>
<li id="menu-item-19984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19984"><a href="https://noticiasdelnorte.com/category/nacionales-internacionales/">Nacionales / Internacionales</a></li>
<li id="menu-item-19985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19985"><a href="https://noticiasdelnorte.com/category/policiales/">Policiales</a></li>
<li id="menu-item-19986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19986"><a href="https://noticiasdelnorte.com/category/politica/">Politica</a></li>
<li id="menu-item-19987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19987"><a href="https://noticiasdelnorte.com/category/deportes/">Deportes</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/noticiasdelnortee" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.instagram.com/noticias.del.norte/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCFQykLTUiZM-RHamVYs3kDQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2021 Noticias del Norte Misiones Argentina</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnoticiasdelnorte.com%2Fmadre-denuncio-que-su-hijo-fue-victima-de-bullying-en-la-escuela-689-festejaban-el-haberle-roto-la-boca%2F&amp;linkname=Madre%20denunci%C3%B3%20que%20su%20hijo%20fue%20v%C3%ADctima%20de%20bullying%20en%20la%20Escuela%20689%3A%20%E2%80%9CFestejaban%20el%20haberle%20roto%20la%20boca%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnoticiasdelnorte.com%2Fmadre-denuncio-que-su-hijo-fue-victima-de-bullying-en-la-escuela-689-festejaban-el-haberle-roto-la-boca%2F&amp;linkname=Madre%20denunci%C3%B3%20que%20su%20hijo%20fue%20v%C3%ADctima%20de%20bullying%20en%20la%20Escuela%20689%3A%20%E2%80%9CFestejaban%20el%20haberle%20roto%20la%20boca%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnoticiasdelnorte.com%2Fmadre-denuncio-que-su-hijo-fue-victima-de-bullying-en-la-escuela-689-festejaban-el-haberle-roto-la-boca%2F&amp;linkname=Madre%20denunci%C3%B3%20que%20su%20hijo%20fue%20v%C3%ADctima%20de%20bullying%20en%20la%20Escuela%20689%3A%20%E2%80%9CFestejaban%20el%20haberle%20roto%20la%20boca%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fnoticiasdelnorte.com%2Fmadre-denuncio-que-su-hijo-fue-victima-de-bullying-en-la-escuela-689-festejaban-el-haberle-roto-la-boca%2F&amp;linkname=Madre%20denunci%C3%B3%20que%20su%20hijo%20fue%20v%C3%ADctima%20de%20bullying%20en%20la%20Escuela%20689%3A%20%E2%80%9CFestejaban%20el%20haberle%20roto%20la%20boca%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://noticiasdelnorte.com/wp-admin/admin-ajax.php";
</script>
<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fnoticiasdelnorte.com%2Fmadre-denuncio-que-su-hijo-fue-victima-de-bullying-en-la-escuela-689-festejaban-el-haberle-roto-la-boca%2F" data-image-url="" data-title="Madre+denunci%C3%B3+que+su+hijo+fue+v%C3%ADctima+de+bullying+en+la+Escuela+689%3A+%E2%80%9CFestejaban+el+haberle+roto+la+boca%E2%80%9D" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fnoticiasdelnorte.com%2Fmadre-denuncio-que-su-hijo-fue-victima-de-bullying-en-la-escuela-689-festejaban-el-haberle-roto-la-boca%2F" data-image-url="" data-title="Madre+denunci%C3%B3+que+su+hijo+fue+v%C3%ADctima+de+bullying+en+la+Escuela+689%3A+%E2%80%9CFestejaban+el+haberle+roto+la+boca%E2%80%9D" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div>	    
    		<script type="text/javascript">
            var clientWidth	=	window.screen.width;
            if(clientWidth >= 1024){
                document.write('<div id="divAdRight" style="position: absolute; top: 0px; width:233px; height:604px; overflow:hidden;"> <a href="" target="_blank"><img src="https://noticiasdelnorte.com/wp-content/plugins/float-left-right-advertising/publi2.jpg"  width ="100%" alt="" /></a></div><div id="divAdLeft" style="position: absolute; top: 0px; width:100px; height:5px; overflow:hidden;"></div>');	
                
                var MainContentW = 1200;
                var LeftBannerW = 100;
                var RightBannerW = 233;
                var LeftAdjust = 10;
                var RightAdjust = 10;
                var TopAdjust = 170;
                ShowAdDiv();
                window.onresize=ShowAdDiv; 
            }
        </script>
        
<div id='jpw_unlock_popup' class='jeg_popup mfp-with-anim mfp-hide'>
                        <div class='jpw_popup'>
                            <h5>Are you sure want to unlock this post?</h5>
                            <span>Unlock left : 0</span>
                            <button type='button' class='btn yes'><span>Yes</span><i class="fa fa-spinner fa-pulse" style="display: none;"></i></button>
                            <button type='button' class='btn no'>No</button>
                        </div>
                    </div><div id='jpw_cancel_subs_popup' class='jeg_popup mfp-with-anim mfp-hide'>
                        <div class='jpw_popup'>
                            <h5>Are you sure want to cancel subscription?</h5>
                            <button type='button' class='btn yes'><span>Yes</span><i class="fa fa-spinner fa-pulse" style="display: none;"></i></button>
                            <button type='button' class='btn no'>No</button>
                        </div>
                    </div>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://noticiasdelnorte.com/wp-content/plugins/jnews-paywall/assets/js/frontend.js?ver=7.0.9' id='jnews-paywall-js'></script>
<script type='text/javascript' src='https://noticiasdelnorte.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.6.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiasdelnorte.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.6.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_8761af28c588b2a6c30ed5f5861f3b2e","fragment_name":"wc_fragments_8761af28c588b2a6c30ed5f5861f3b2e","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiasdelnorte.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.6.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://noticiasdelnorte.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://noticiasdelnorte.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://noticiasdelnorte.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiasdelnorte.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://noticiasdelnorte.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://noticiasdelnorte.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/noticiasdelnorte.com\/madre-denuncio-que-su-hijo-fue-victima-de-bullying-en-la-escuela-689-festejaban-el-haberle-roto-la-boca","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"39315","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"noticiasdelnorte.com","zoom_button":"0","paywall_login":"Login to purchase or access your purchased package","paywall_register":"Register to purchase or access your purchased package"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiasdelnorte.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=7.2.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://noticiasdelnorte.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.2.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiasdelnorte.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://noticiasdelnorte.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.5' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://noticiasdelnorte.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div></body>
</html>
