<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Boca jugaría el Superclásico contra River con un «mix» de titulares y suplentes | Noticias del Norte</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	
	
    <link rel="pingback" href="https://noticiasdelnorte.com/xmlrpc.php" />
    <meta property="og:image" content="https://noticiasdelnorte.com/wp-content/uploads/2020/12/festejo-boca_862x485-730x411-1-1.jpg" /><link rel="icon" type="image/png" href="https://noticiasdelnorte.com/wp-content/uploads/2020/11/logo-ndn-150x150.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias del Norte &raquo; Feed" href="https://noticiasdelnorte.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias del Norte &raquo; Feed de los comentarios" href="https://noticiasdelnorte.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias del Norte &raquo; Comentario Boca jugaría el Superclásico contra River con un «mix» de titulares y suplentes del feed" href="https://noticiasdelnorte.com/boca-jugaria-el-superclasico-contra-river-con-un-mix-de-titulares-y-suplentes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticiasdelnorte.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://noticiasdelnorte.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://noticiasdelnorte.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://noticiasdelnorte.com/wp-content/themes/Newsmag/style.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://noticiasdelnorte.com/wp-content/themes/Newsmag/includes/demos/magazine/demo_style.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://noticiasdelnorte.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noticiasdelnorte.com/wp-content/plugins/float-left-right-advertising/floatads.js?ver=5.5.3' id='floatads.js-js'></script>
<script type='text/javascript' src='https://noticiasdelnorte.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.25' id='stop-user-enumeration-js'></script>
<link rel="https://api.w.org/" href="https://noticiasdelnorte.com/wp-json/" /><link rel="alternate" type="application/json" href="https://noticiasdelnorte.com/wp-json/wp/v2/posts/17408" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiasdelnorte.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiasdelnorte.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Prevén un verano y un otoño 2021 con buenas condiciones climáticas para el sector productivo en Misiones' href='https://noticiasdelnorte.com/preven-un-verano-y-un-otono-2021-con-buenas-condiciones-climaticas-para-el-sector-productivo-en-misiones/' />
<link rel='next' title='La Cámara de Diputados convirtió en ley la nueva movilidad jubilatoria' href='https://noticiasdelnorte.com/la-camara-de-diputados-convirtio-en-ley-la-nueva-movilidad-jubilatoria/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://noticiasdelnorte.com/boca-jugaria-el-superclasico-contra-river-con-un-mix-de-titulares-y-suplentes/" />
<link rel='shortlink' href='https://noticiasdelnorte.com/?p=17408' />
<link rel="alternate" type="application/json+oembed" href="https://noticiasdelnorte.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasdelnorte.com%2Fboca-jugaria-el-superclasico-contra-river-con-un-mix-de-titulares-y-suplentes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiasdelnorte.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasdelnorte.com%2Fboca-jugaria-el-superclasico-contra-river-con-un-mix-de-titulares-y-suplentes%2F&#038;format=xml" />
<script data-ad-client="ca-pub-6058750587483905" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script data-ad-client="ca-pub-6058750587483905" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6058750587483905",
    enable_page_level_ads: true
  });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-144721034-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-144721034-1');
</script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v4.0"></script>
<script data-ad-client="ca-pub-6058750587483905" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/noticiasdelnorte.com\/wp-admin\/","wpRestNonce":"74ea658815","wpRestUrl":"https:\/\/noticiasdelnorte.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://noticiasdelnorte.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://noticiasdelnorte.com/category/deportes/",
                                "name": "Deportes"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://noticiasdelnorte.com/boca-jugaria-el-superclasico-contra-river-con-un-mix-de-titulares-y-suplentes/",
                                "name": "Boca jugaría el Superclásico contra River con un «mix» de titulares y..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://noticiasdelnorte.com/wp-content/uploads/2020/11/cropped-ndn-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://noticiasdelnorte.com/wp-content/uploads/2020/11/cropped-ndn-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noticiasdelnorte.com/wp-content/uploads/2020/11/cropped-ndn-180x180.gif" />
<meta name="msapplication-TileImage" content="https://noticiasdelnorte.com/wp-content/uploads/2020/11/cropped-ndn-270x270.gif" />
	<style id="tdw-css-placeholder"></style>	
</head>

<body class="post-template-default single single-post postid-17408 single-format-standard boca-jugaria-el-superclasico-contra-river-con-un-mix-de-titulares-y-suplentes global-block-template-1 white-grid td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-552"><a href="https://noticiasdelnorte.com/">Home</a></li>
<li id="menu-item-548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-548"><a href="https://noticiasdelnorte.com/category/locales/">Locales</a></li>
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549"><a href="https://noticiasdelnorte.com/category/nacionales-internacionales/">Nacionales / Internacionales</a></li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-550"><a href="https://noticiasdelnorte.com/category/deportes/">Deportes</a></li>
<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="https://noticiasdelnorte.com/category/policiales/">Policiales</a></li>
<li id="menu-item-1647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1647"><a href="https://noticiasdelnorte.com/canal-de-noticias-del-norte-en-youtube/">NdN en Youtube</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://noticiasdelnorte.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">
	<div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
		    
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    </div>            <div class="td-header-sp-top-widget">
            </div>
        </div>

<!-- LOGIN MODAL -->
	    </div>
	</div>

	<div class="td-header-row td-header-header td-logo-mobile-loaded">
		<div class="td-header-text-logo">
					<a class="td-main-logo" href="https://noticiasdelnorte.com/">
			<img src="https://noticiasdelnorte.com/wp-content/uploads/2019/07/l2-4.gif" alt=""/>
			<span class="td-visual-hidden">Noticias del Norte</span>
		</a>
				</div>
	</div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://noticiasdelnorte.com/">
			<img src="https://noticiasdelnorte.com/wp-content/uploads/2020/11/logo-mediosdelnorte.gif" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="https://noticiasdelnorte.com/">
			<img src="https://noticiasdelnorte.com/wp-content/uploads/2019/07/l2-4.gif" alt=""/>
		</a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-552"><a href="https://noticiasdelnorte.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-548"><a href="https://noticiasdelnorte.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-549"><a href="https://noticiasdelnorte.com/category/nacionales-internacionales/">Nacionales / Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-550"><a href="https://noticiasdelnorte.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-551"><a href="https://noticiasdelnorte.com/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1647"><a href="https://noticiasdelnorte.com/canal-de-noticias-del-norte-en-youtube/">NdN en Youtube</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://noticiasdelnorte.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

	<div class="td-header-container">
		<div class="td-header-row">
			<div class="td-header-sp-rec">
				
<div class="td-header-ad-wrap ">
    

</div>			</div>
		</div>
	</div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-17408" class="post-17408 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://noticiasdelnorte.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Deportes" class="entry-crumb" href="https://noticiasdelnorte.com/category/deportes/">Deportes</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Boca jugaría el Superclásico contra River con un «mix» de titulares y...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://noticiasdelnorte.com/category/deportes/">Deportes</a></li></ul>
            <header>
                <h1 class="entry-title">Boca jugaría el Superclásico contra River con un «mix» de titulares y suplentes</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://noticiasdelnorte.com/author/redaccion/">Noticias del Norte</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T12:58:50+00:00" >30 diciembre, 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-17408">67</span></div>                    <div class="td-post-comments"><a href="https://noticiasdelnorte.com/boca-jugaria-el-superclasico-contra-river-con-un-mix-de-titulares-y-suplentes/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticiasdelnorte.com%2Fboca-jugaria-el-superclasico-contra-river-con-un-mix-de-titulares-y-suplentes%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Boca+jugar%C3%ADa+el+Supercl%C3%A1sico+contra+River+con+un+%C2%ABmix%C2%BB+de+titulares+y+suplentes&url=https%3A%2F%2Fnoticiasdelnorte.com%2Fboca-jugaria-el-superclasico-contra-river-con-un-mix-de-titulares-y-suplentes%2F&via=Noticias+del+Norte">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://noticiasdelnorte.com/boca-jugaria-el-superclasico-contra-river-con-un-mix-de-titulares-y-suplentes/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://noticiasdelnorte.com/boca-jugaria-el-superclasico-contra-river-con-un-mix-de-titulares-y-suplentes/&amp;media=https://noticiasdelnorte.com/wp-content/uploads/2020/12/festejo-boca_862x485-730x411-1-1.jpg&description=Boca+jugar%C3%ADa+el+Supercl%C3%A1sico+contra+River+con+un+%C2%ABmix%C2%BB+de+titulares+y+suplentes">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Boca jugaría el Superclásico contra River con un «mix» de titulares y suplentes %0A%0A https://noticiasdelnorte.com/boca-jugaria-el-superclasico-contra-river-con-un-mix-de-titulares-y-suplentes/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://noticiasdelnorte.com/wp-content/uploads/2020/12/festejo-boca_862x485-730x411-1-1.jpg" data-caption=""><img width="730" height="411" class="entry-thumb td-modal-image" src="https://noticiasdelnorte.com/wp-content/uploads/2020/12/festejo-boca_862x485-730x411-1-1.jpg" srcset="https://noticiasdelnorte.com/wp-content/uploads/2020/12/festejo-boca_862x485-730x411-1-1.jpg 730w, https://noticiasdelnorte.com/wp-content/uploads/2020/12/festejo-boca_862x485-730x411-1-1-300x169.jpg 300w" sizes="(max-width: 730px) 100vw, 730px" alt="" title="festejo-boca_862x485-730x411 (1)"/></a></div>
        <p><strong>Miguel Angel Russo  (DT de Boca) podría disponer de un equipo entre los habituales titulares y suplentes para jugar ante River, entre los que sobresalen Andrada, Izquierdoz, Campuzano, Capaldo, Salvio. Dudas en Villa y Tevez.</strong></p>
<p>El entrenador de Boca , pondrá un «mix» de titulares y suplentes para jugar contra River el próximo sábado por la cuarta fecha de la Zona Campeonato A de la <a href="https://misionesonline.net/etiqueta/copa-maradona/">Copa Diego Maradona</a>.</p>
<p>&nbsp;</p>
<p>El encuentro, que se disputará desde las 21.30 en la Bombonera, será clave para definir al posible ganador de la zona y llegar a la final, ya que los dos lideran el grupo con 7 unidades.</p>
<p>&nbsp;</p>
<p>Aunque la expectativa es menor porque -al jugar ambos sus partidos por semifinales de la <a href="https://misionesonline.net/etiqueta/copa-libertadores/">Copa Libertadores</a> la semana próxima- no utilizarán a sus mejores futbolistas para el primer superclásico del año.</p>
<p>&nbsp;</p>
<p>Del lado de <a href="https://misionesonline.net/etiqueta/boca/">Boca</a>, al tener un día más descanso, ya que jugará el miércoles 6 de enero ante Santos (River lo hará el martes 5 ante Palmeiras), cuenta con la chance de mezclar algunos titulares con varios de los jugadores que el domingo pasado vencieron a Huracán por 3 a 0.</p>
<p>&nbsp;</p>
<p>El DT Russo había anticipado el domingo pasado -en la rueda de prensa tras el triunfo ante el «Globo»-, sobre el equipo para jugar ante River, que era «muy pronto para hablar de lo que viene. Jugamos semifinales de Libertadores y hay que medir todo, lo que buscamos y lo que necesitamos».</p>
<p>&nbsp;</p>
<p>Esa idea empezó a plasmarla hoy en el primer entrenamiento de la semana en el predio de Ezeiza, en donde Russo dialogó con algunos de los jugadores que serán titulares en la Copa Libertadores para ver como están en lo físico para estar el fin de semana ante River.</p>
<p>&nbsp;</p>
<p>En esa lista podrían estar Esteban Andrada, Carlos Izquierdoz, Jorman Campuzano, Nicolás Capaldo, Eduardo Salvio, y en menor medida Sebastián Villa y Carlos Tevez.</p>
<p>&nbsp;</p>
<p>También en la cabeza del entrenador pesa que estos jugadores, en caso de no estar ante River o no sumar aunque sea algunos minutos, estarán quince días sin haber jugado en forma oficial, ya que la última vez fue en el decisivo triunfo por 2-0 ante Racing el 23 de diciembre pasado, antes de enfrentar al Santos en la Bombonera el 6 de enero.</p>
<p>&nbsp;</p>
<p>Del lado de los suplentes y que alguna vez fueron titulares, Carlos Zambrano, Emmanuel Mas, Edwin Cardona y Ramón «Wanchope» Ábila ya tienen un lugar seguro para enfrentar a los dirigidos por Marcelo Gallardo.</p>
<p>&nbsp;</p>
<p>En la práctica de este martes solo hubo dos ausentes por problemas físicos: uno fue el colombiano Edwin Cardona, afectado por una enterocolitis, quien hará 24 horas de reposo, pero se estima que mañana podrá estar a disposición del cuerpo técnico.</p>
<p>&nbsp;</p>
<p>Y el otro es Diego González, afectado por una contractura en el recto anterior en el muslo derecho. El «Pulpo» hoy trabajó en forma diferenciada en el gimnasio y tratarán de que llegue para jugar ante el Santos por la Copa Libertadores.</p>
<p>&nbsp;</p>
<p>En tanto, Nicolás Capaldo, quien recibió un codazo en la boca de parte del jugador de Huracán Nicolás Cordero, hoy practicó con el resto de sus compañeros. El parte médico oficial señala que tiene «un traumatismo en el maxilar inferior; se le constataron dos lesiones dentarias y se realizará un tratamiento odontológico sin restricción deportiva». O sea, puede entrenarse sin problemas.</p>
<p>&nbsp;</p>
<p>Todo indica que no tendrá inconvenientes de estar -con un protector bucal- tanto contra <a href="https://misionesonline.net/etiqueta/river/">River</a> como ante Santos si el «Pulpo» González no llega.</p>
<p>&nbsp;</p>
<p>Boca volverá a entrenar este miércoles desde las 9.00 en Ezeiza y seguirá así toda la semana, inclusive el jueves 31 y viernes 1 de enero, en la festividad de Año Nuevo.</p>
<p>&nbsp;</p>
<p>Fuente: Télam</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://noticiasdelnorte.com/boca-jugaria-el-superclasico-contra-river-con-un-mix-de-titulares-y-suplentes/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticiasdelnorte.com%2Fboca-jugaria-el-superclasico-contra-river-con-un-mix-de-titulares-y-suplentes%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Boca+jugar%C3%ADa+el+Supercl%C3%A1sico+contra+River+con+un+%C2%ABmix%C2%BB+de+titulares+y+suplentes&url=https%3A%2F%2Fnoticiasdelnorte.com%2Fboca-jugaria-el-superclasico-contra-river-con-un-mix-de-titulares-y-suplentes%2F&via=Noticias+del+Norte">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://noticiasdelnorte.com/boca-jugaria-el-superclasico-contra-river-con-un-mix-de-titulares-y-suplentes/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://noticiasdelnorte.com/boca-jugaria-el-superclasico-contra-river-con-un-mix-de-titulares-y-suplentes/&amp;media=https://noticiasdelnorte.com/wp-content/uploads/2020/12/festejo-boca_862x485-730x411-1-1.jpg&description=Boca+jugar%C3%ADa+el+Supercl%C3%A1sico+contra+River+con+un+%C2%ABmix%C2%BB+de+titulares+y+suplentes">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Boca jugaría el Superclásico contra River con un «mix» de titulares y suplentes %0A%0A https://noticiasdelnorte.com/boca-jugaria-el-superclasico-contra-river-con-un-mix-de-titulares-y-suplentes/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://noticiasdelnorte.com/preven-un-verano-y-un-otono-2021-con-buenas-condiciones-climaticas-para-el-sector-productivo-en-misiones/">Prevén un verano y un otoño 2021 con buenas condiciones climáticas para el sector productivo en Misiones</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://noticiasdelnorte.com/la-camara-de-diputados-convirtio-en-ley-la-nueva-movilidad-jubilatoria/">La Cámara de Diputados convirtió en ley la nueva movilidad jubilatoria</a></div></div></div>            <div class="author-box-wrap"><a href="https://noticiasdelnorte.com/author/redaccion/"><img alt='' src='https://secure.gravatar.com/avatar/3730cf48be2adc910d951e5bda94e0a7?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3730cf48be2adc910d951e5bda94e0a7?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://noticiasdelnorte.com/author/redaccion/">Noticias del Norte</a></span></div><div class="td-author-description">Somos un medio de comunicación independiente, con un gran equipo que día tras día trabaja para tenerlos informados.
Contacto telefónico al cel: 3757-404430 
Correo Electrónico: Noticiasdelnorteok@gmail.com</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Noticias del Norte"></span><meta itemprop="datePublished" content="2020-12-30T12:58:50+00:00"><meta itemprop="dateModified" content="2020-12-30T12:58:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://noticiasdelnorte.com/boca-jugaria-el-superclasico-contra-river-con-un-mix-de-titulares-y-suplentes/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticiasdelnorte.com/wp-content/uploads/2019/07/l2-4.gif"></span><meta itemprop="name" content="Noticias del Norte"></span><meta itemprop="headline " content="Boca jugaría el Superclásico contra River con un «mix» de titulares y suplentes"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticiasdelnorte.com/wp-content/uploads/2020/12/festejo-boca_862x485-730x411-1-1.jpg"><meta itemprop="width" content="730"><meta itemprop="height" content="411"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_3_5fed5254a395e = new tdBlock();
block_td_uid_3_5fed5254a395e.id = "td_uid_3_5fed5254a395e";
block_td_uid_3_5fed5254a395e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5fed5254a395e_rand","td_column_number":3,"live_filter_cur_post_id":17408,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5fed5254a395e_rand","tdc_css_class_style":"td_uid_3_5fed5254a395e_rand_style"}';
block_td_uid_3_5fed5254a395e.td_column_number = "3";
block_td_uid_3_5fed5254a395e.block_type = "td_block_related_posts";
block_td_uid_3_5fed5254a395e.post_count = "3";
block_td_uid_3_5fed5254a395e.found_posts = "334";
block_td_uid_3_5fed5254a395e.header_color = "";
block_td_uid_3_5fed5254a395e.ajax_pagination_infinite_stop = "";
block_td_uid_3_5fed5254a395e.max_num_pages = "112";
tdBlocksArray.push(block_td_uid_3_5fed5254a395e);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5fed5254a395e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5fed5254a395e" ><h4 class="td-related-title"><a id="td_uid_4_5fed5254a5408" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5fed5254a395e" href="#">Artículos relacionados</a><a id="td_uid_5_5fed5254a540a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5fed5254a395e" href="#">Más del autor</a></h4><div id=td_uid_3_5fed5254a395e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticiasdelnorte.com/atletico-posadas-registro-un-caso-positivo-de-coronavirus-el-esta-aislado-y-se-encuentra-bien-informaron-desde-el-club/" rel="bookmark" class="td-image-wrap" title="Atlético Posadas registró un caso positivo de coronavirus: “Él está aislado y se encuentra bien”, informaron desde el club"><img width="238" height="178" class="entry-thumb" src="https://noticiasdelnorte.com/wp-content/uploads/2020/12/ATL.-POSADAS-1ra-FINAL-CL-2019-238x178.jpg" srcset="https://noticiasdelnorte.com/wp-content/uploads/2020/12/ATL.-POSADAS-1ra-FINAL-CL-2019-238x178.jpg 238w, https://noticiasdelnorte.com/wp-content/uploads/2020/12/ATL.-POSADAS-1ra-FINAL-CL-2019-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="Atlético Posadas registró un caso positivo de coronavirus: “Él está aislado y se encuentra bien”, informaron desde el club"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticiasdelnorte.com/atletico-posadas-registro-un-caso-positivo-de-coronavirus-el-esta-aislado-y-se-encuentra-bien-informaron-desde-el-club/" rel="bookmark" title="Atlético Posadas registró un caso positivo de coronavirus: “Él está aislado y se encuentra bien”, informaron desde el club">Atlético Posadas registró un caso positivo de coronavirus: “Él está aislado y se encuentra bien”, informaron desde el club</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticiasdelnorte.com/lucas-pratto-abandona-river-para-jugar-en-el-feyenoord/" rel="bookmark" class="td-image-wrap" title="Lucas Pratto abandona River para jugar en el Feyenoord"><img width="238" height="178" class="entry-thumb" src="https://noticiasdelnorte.com/wp-content/uploads/2020/12/15443894704991-238x178.jpg" srcset="https://noticiasdelnorte.com/wp-content/uploads/2020/12/15443894704991-238x178.jpg 238w, https://noticiasdelnorte.com/wp-content/uploads/2020/12/15443894704991-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="Lucas Pratto abandona River para jugar en el Feyenoord"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticiasdelnorte.com/lucas-pratto-abandona-river-para-jugar-en-el-feyenoord/" rel="bookmark" title="Lucas Pratto abandona River para jugar en el Feyenoord">Lucas Pratto abandona River para jugar en el Feyenoord</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticiasdelnorte.com/river-vencio-a-arsenal-alcanzo-a-boca-en-lo-mas-alto-del-grupo-a-pero-tuvo-varios-lesionados/" rel="bookmark" class="td-image-wrap" title="River venció a Arsenal, alcanzó a Boca en lo más alto del Grupo A, pero tuvo varios lesionados"><img width="238" height="178" class="entry-thumb" src="https://noticiasdelnorte.com/wp-content/uploads/2020/12/gol-de-river-nacho-fernandez_862x485-730x411-1-238x178.jpg" srcset="https://noticiasdelnorte.com/wp-content/uploads/2020/12/gol-de-river-nacho-fernandez_862x485-730x411-1-238x178.jpg 238w, https://noticiasdelnorte.com/wp-content/uploads/2020/12/gol-de-river-nacho-fernandez_862x485-730x411-1-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="River venció a Arsenal, alcanzó a Boca en lo más alto del Grupo A, pero tuvo varios lesionados"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticiasdelnorte.com/river-vencio-a-arsenal-alcanzo-a-boca-en-lo-mas-alto-del-grupo-a-pero-tuvo-varios-lesionados/" rel="bookmark" title="River venció a Arsenal, alcanzó a Boca en lo más alto del Grupo A, pero tuvo varios lesionados">River venció a Arsenal, alcanzó a Boca en lo más alto del Grupo A, pero tuvo varios lesionados</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5fed5254a395e" data-td_block_id="td_uid_3_5fed5254a395e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5fed5254a395e" data-td_block_id="td_uid_3_5fed5254a395e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/boca-jugaria-el-superclasico-contra-river-con-un-mix-de-titulares-y-suplentes/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://noticiasdelnorte.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='17408' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_instagram-feed-widget"><h4 class="block-title"><span>Instagram</span></h4>
<div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841416898415204#20" data-res="auto" data-cols="4" data-num="20" data-shortcode-atts="{}" >
	
    <div id="sbi_images" style="padding: 5px;">
		    </div>

	<div id="sbi_load">

	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/noticias.del.norte/"  target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Síguenos en Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841416898415204#20" data-resized="[]">
	</span>
	        <div id="sbi_mod_error">
            <span> Este mensaje de error solo es visible para los administradores de WordPress</span><br />
        <p><b>Error: No se han encontrado entradas.</b><p>Asegúrate de que esta cuenta tiene entradas disponibles en instagram.com.</p>        </div>
        </div>

</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5fed5254a8183_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5fed5254a8183" ><script>var block_td_uid_7_5fed5254a8183 = new tdBlock();
block_td_uid_7_5fed5254a8183.id = "td_uid_7_5fed5254a8183";
block_td_uid_7_5fed5254a8183.atts = '{"sort":"","custom_title":"Recent Posts","limit":"5","header_color":"","class":"td_block_widget td_uid_7_5fed5254a8183_rand","separator":"","custom_url":"","block_template_id":"","border_top":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_5fed5254a8183_rand","tdc_css_class_style":"td_uid_7_5fed5254a8183_rand_style"}';
block_td_uid_7_5fed5254a8183.td_column_number = "1";
block_td_uid_7_5fed5254a8183.block_type = "td_block_7";
block_td_uid_7_5fed5254a8183.post_count = "5";
block_td_uid_7_5fed5254a8183.found_posts = "4383";
block_td_uid_7_5fed5254a8183.header_color = "";
block_td_uid_7_5fed5254a8183.ajax_pagination_infinite_stop = "";
block_td_uid_7_5fed5254a8183.max_num_pages = "877";
tdBlocksArray.push(block_td_uid_7_5fed5254a8183);
</script><h4 class="block-title"><span class="td-pulldown-size">Recent Posts</span></h4><div id=td_uid_7_5fed5254a8183 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticiasdelnorte.com/el-gobierno-de-misiones-anuncio-la-continuidad-de-los-programas-ahora/" rel="bookmark" class="td-image-wrap" title="EL GOBIERNO DE MISIONES ANUNCIÓ LA CONTINUIDAD DE LOS PROGRAMAS AHORA"><img width="100" height="75" class="entry-thumb" src="https://noticiasdelnorte.com/wp-content/uploads/2020/12/Prorroga-Ahora-Misiones-100x75.jpeg" srcset="https://noticiasdelnorte.com/wp-content/uploads/2020/12/Prorroga-Ahora-Misiones-100x75.jpeg 100w, https://noticiasdelnorte.com/wp-content/uploads/2020/12/Prorroga-Ahora-Misiones-200x150.jpeg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="EL GOBIERNO DE MISIONES ANUNCIÓ LA CONTINUIDAD DE LOS PROGRAMAS AHORA"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticiasdelnorte.com/el-gobierno-de-misiones-anuncio-la-continuidad-de-los-programas-ahora/" rel="bookmark" title="EL GOBIERNO DE MISIONES ANUNCIÓ LA CONTINUIDAD DE LOS PROGRAMAS AHORA">EL GOBIERNO DE MISIONES ANUNCIÓ LA CONTINUIDAD DE LOS PROGRAMAS AHORA</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T14:41:02+00:00" >30 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticiasdelnorte.com/por-que-hay-que-vestirse-de-blanco-para-recibir-el-ano-nuevo/" rel="bookmark" class="td-image-wrap" title="¿Por qué hay que vestirse de blanco para recibir el Año Nuevo?"><img width="100" height="75" class="entry-thumb" src="https://noticiasdelnorte.com/wp-content/uploads/2020/12/vestirse-de-blanco-100x75.jpg" srcset="https://noticiasdelnorte.com/wp-content/uploads/2020/12/vestirse-de-blanco-100x75.jpg 100w, https://noticiasdelnorte.com/wp-content/uploads/2020/12/vestirse-de-blanco-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="¿Por qué hay que vestirse de blanco para recibir el Año Nuevo?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticiasdelnorte.com/por-que-hay-que-vestirse-de-blanco-para-recibir-el-ano-nuevo/" rel="bookmark" title="¿Por qué hay que vestirse de blanco para recibir el Año Nuevo?">¿Por qué hay que vestirse de blanco para recibir el Año...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T14:33:31+00:00" >30 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticiasdelnorte.com/homicidio-en-eldorado-familiares-de-nicolas-gonzalez-reclaman-justicia-y-el-esclarecimiento-del-crimen/" rel="bookmark" class="td-image-wrap" title="Homicidio en Eldorado: familiares de Nicolás González reclaman justicia y el esclarecimiento del crimen"><img width="100" height="75" class="entry-thumb" src="https://noticiasdelnorte.com/wp-content/uploads/2020/12/20201228111224dd0125446b8799afa358b85ba7b4c189-730x411-1-100x75.jpg" srcset="https://noticiasdelnorte.com/wp-content/uploads/2020/12/20201228111224dd0125446b8799afa358b85ba7b4c189-730x411-1-100x75.jpg 100w, https://noticiasdelnorte.com/wp-content/uploads/2020/12/20201228111224dd0125446b8799afa358b85ba7b4c189-730x411-1-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Homicidio en Eldorado: familiares de Nicolás González reclaman justicia y el esclarecimiento del crimen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticiasdelnorte.com/homicidio-en-eldorado-familiares-de-nicolas-gonzalez-reclaman-justicia-y-el-esclarecimiento-del-crimen/" rel="bookmark" title="Homicidio en Eldorado: familiares de Nicolás González reclaman justicia y el esclarecimiento del crimen">Homicidio en Eldorado: familiares de Nicolás González reclaman justicia y el...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T14:29:50+00:00" >30 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticiasdelnorte.com/cromanon-a-16-anos-de-la-tragedia-mas-grave-de-la-historia-argentina-en-donde-murieron-194-jovenes/" rel="bookmark" class="td-image-wrap" title="Cromañón: a 16 años de la tragedia más grave de la historia argentina en donde murieron 194 jóvenes"><img width="100" height="75" class="entry-thumb" src="https://noticiasdelnorte.com/wp-content/uploads/2020/12/cromanon-100x75.jpg" srcset="https://noticiasdelnorte.com/wp-content/uploads/2020/12/cromanon-100x75.jpg 100w, https://noticiasdelnorte.com/wp-content/uploads/2020/12/cromanon-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Cromañón: a 16 años de la tragedia más grave de la historia argentina en donde murieron 194 jóvenes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticiasdelnorte.com/cromanon-a-16-anos-de-la-tragedia-mas-grave-de-la-historia-argentina-en-donde-murieron-194-jovenes/" rel="bookmark" title="Cromañón: a 16 años de la tragedia más grave de la historia argentina en donde murieron 194 jóvenes">Cromañón: a 16 años de la tragedia más grave de la...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T14:28:02+00:00" >30 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticiasdelnorte.com/ante-el-aumento-de-la-demanda-haran-test-de-coronavirus-gratis-en-el-hospital-de-fatima-y-el-lacmi/" rel="bookmark" class="td-image-wrap" title="Ante el aumento de la demanda, harán test de coronavirus gratis en el Hospital de Fátima y el Lacmi"><img width="100" height="75" class="entry-thumb" src="https://noticiasdelnorte.com/wp-content/uploads/2020/12/maxresdefault-4-730x387-1-100x75.jpg" srcset="https://noticiasdelnorte.com/wp-content/uploads/2020/12/maxresdefault-4-730x387-1-100x75.jpg 100w, https://noticiasdelnorte.com/wp-content/uploads/2020/12/maxresdefault-4-730x387-1-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Ante el aumento de la demanda, harán test de coronavirus gratis en el Hospital de Fátima y el Lacmi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticiasdelnorte.com/ante-el-aumento-de-la-demanda-haran-test-de-coronavirus-gratis-en-el-hospital-de-fatima-y-el-lacmi/" rel="bookmark" title="Ante el aumento de la demanda, harán test de coronavirus gratis en el Hospital de Fátima y el Lacmi">Ante el aumento de la demanda, harán test de coronavirus gratis...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T13:55:56+00:00" >30 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://noticiasdelnorte.com/"><img src="https://noticiasdelnorte.com/wp-content/uploads/2019/07/l2-4.gif" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_9_5fed5254acfbf_rand td_block_template_1"  data-td-block-uid="td_uid_9_5fed5254acfbf" ><script>var block_td_uid_9_5fed5254acfbf = new tdBlock();
block_td_uid_9_5fed5254acfbf.id = "td_uid_9_5fed5254acfbf";
block_td_uid_9_5fed5254acfbf.atts = '{"custom_title":"Incluso m\u00e1s noticias","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_9_5fed5254acfbf_rand","tdc_css_class":"td_uid_9_5fed5254acfbf_rand","tdc_css_class_style":"td_uid_9_5fed5254acfbf_rand_style"}';
block_td_uid_9_5fed5254acfbf.td_column_number = "1";
block_td_uid_9_5fed5254acfbf.block_type = "td_block_7";
block_td_uid_9_5fed5254acfbf.post_count = "3";
block_td_uid_9_5fed5254acfbf.found_posts = "4383";
block_td_uid_9_5fed5254acfbf.header_color = "";
block_td_uid_9_5fed5254acfbf.ajax_pagination_infinite_stop = "";
block_td_uid_9_5fed5254acfbf.max_num_pages = "1461";
tdBlocksArray.push(block_td_uid_9_5fed5254acfbf);
</script><h4 class="block-title"><span class="td-pulldown-size">Incluso más noticias</span></h4><div id=td_uid_9_5fed5254acfbf class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticiasdelnorte.com/el-gobierno-de-misiones-anuncio-la-continuidad-de-los-programas-ahora/" rel="bookmark" class="td-image-wrap" title="EL GOBIERNO DE MISIONES ANUNCIÓ LA CONTINUIDAD DE LOS PROGRAMAS AHORA"><img width="100" height="75" class="entry-thumb" src="https://noticiasdelnorte.com/wp-content/uploads/2020/12/Prorroga-Ahora-Misiones-100x75.jpeg" srcset="https://noticiasdelnorte.com/wp-content/uploads/2020/12/Prorroga-Ahora-Misiones-100x75.jpeg 100w, https://noticiasdelnorte.com/wp-content/uploads/2020/12/Prorroga-Ahora-Misiones-200x150.jpeg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="EL GOBIERNO DE MISIONES ANUNCIÓ LA CONTINUIDAD DE LOS PROGRAMAS AHORA"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticiasdelnorte.com/el-gobierno-de-misiones-anuncio-la-continuidad-de-los-programas-ahora/" rel="bookmark" title="EL GOBIERNO DE MISIONES ANUNCIÓ LA CONTINUIDAD DE LOS PROGRAMAS AHORA">EL GOBIERNO DE MISIONES ANUNCIÓ LA CONTINUIDAD DE LOS PROGRAMAS AHORA</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T14:41:02+00:00" >30 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticiasdelnorte.com/por-que-hay-que-vestirse-de-blanco-para-recibir-el-ano-nuevo/" rel="bookmark" class="td-image-wrap" title="¿Por qué hay que vestirse de blanco para recibir el Año Nuevo?"><img width="100" height="75" class="entry-thumb" src="https://noticiasdelnorte.com/wp-content/uploads/2020/12/vestirse-de-blanco-100x75.jpg" srcset="https://noticiasdelnorte.com/wp-content/uploads/2020/12/vestirse-de-blanco-100x75.jpg 100w, https://noticiasdelnorte.com/wp-content/uploads/2020/12/vestirse-de-blanco-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="¿Por qué hay que vestirse de blanco para recibir el Año Nuevo?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticiasdelnorte.com/por-que-hay-que-vestirse-de-blanco-para-recibir-el-ano-nuevo/" rel="bookmark" title="¿Por qué hay que vestirse de blanco para recibir el Año Nuevo?">¿Por qué hay que vestirse de blanco para recibir el Año...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T14:33:31+00:00" >30 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticiasdelnorte.com/homicidio-en-eldorado-familiares-de-nicolas-gonzalez-reclaman-justicia-y-el-esclarecimiento-del-crimen/" rel="bookmark" class="td-image-wrap" title="Homicidio en Eldorado: familiares de Nicolás González reclaman justicia y el esclarecimiento del crimen"><img width="100" height="75" class="entry-thumb" src="https://noticiasdelnorte.com/wp-content/uploads/2020/12/20201228111224dd0125446b8799afa358b85ba7b4c189-730x411-1-100x75.jpg" srcset="https://noticiasdelnorte.com/wp-content/uploads/2020/12/20201228111224dd0125446b8799afa358b85ba7b4c189-730x411-1-100x75.jpg 100w, https://noticiasdelnorte.com/wp-content/uploads/2020/12/20201228111224dd0125446b8799afa358b85ba7b4c189-730x411-1-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Homicidio en Eldorado: familiares de Nicolás González reclaman justicia y el esclarecimiento del crimen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticiasdelnorte.com/homicidio-en-eldorado-familiares-de-nicolas-gonzalez-reclaman-justicia-y-el-esclarecimiento-del-crimen/" rel="bookmark" title="Homicidio en Eldorado: familiares de Nicolás González reclaman justicia y el esclarecimiento del crimen">Homicidio en Eldorado: familiares de Nicolás González reclaman justicia y el...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T14:29:50+00:00" >30 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_10_5fed5254af1f0_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5fed5254af1f0" ><h4 class="block-title"><span class="td-pulldown-size">Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="https://noticiasdelnorte.com/category/locales/">Locales<span class="td-cat-no">998</span></a></li><li><a href="https://noticiasdelnorte.com/category/nacionales-internacionales/">Nacionales / Internacionales<span class="td-cat-no">957</span></a></li><li><a href="https://noticiasdelnorte.com/category/policiales/">Policiales<span class="td-cat-no">894</span></a></li><li><a href="https://noticiasdelnorte.com/category/politica/">Politica<span class="td-cat-no">821</span></a></li><li><a href="https://noticiasdelnorte.com/category/tapa/">Tapa<span class="td-cat-no">671</span></a></li><li><a href="https://noticiasdelnorte.com/category/sin-categoria/">Sin categoría<span class="td-cat-no">615</span></a></li><li><a href="https://noticiasdelnorte.com/category/deportes/">Deportes<span class="td-cat-no">335</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy;                 </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://noticiasdelnorte.com/wp-admin/admin-ajax.php";
</script>


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.5 (rara)
        Deploy mode: deploy
        
        uid: 5fed5254b2866
    -->

    	    
    		<script type="text/javascript">
            var clientWidth	=	window.screen.width;
            if(clientWidth >= 1024){
                document.write('<div id="divAdRight" style="position: absolute; top: 0px; width:160px; height:500px; overflow:hidden;"> <a href="" target="_blank"><img src="https://noticiasdelnorte.com/wp-content/plugins/float-left-right-advertising/publi2.jpg"  width ="100" alt="" /></a></div><div id="divAdLeft" style="position: absolute; top: 0px; width:100px; height:500px; overflow:hidden;"></div>');	
                
                var MainContentW = 1000;
                var LeftBannerW = 100;
                var RightBannerW = 160;
                var LeftAdjust = 25;
                var RightAdjust = 25;
                var TopAdjust = 160;
                ShowAdDiv();
                window.onresize=ShowAdDiv; 
            }
        </script>
        
<script type='text/javascript' src='https://noticiasdelnorte.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.5' id='td-site-min-js'></script>
<script type='text/javascript' src='https://noticiasdelnorte.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://noticiasdelnorte.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/noticiasdelnorte.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/noticiasdelnorte.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiasdelnorte.com/wp-content/plugins/instagram-feed/js/sb-instagram-2-2.min.js?ver=2.4.2' id='sb_instagram_scripts-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://noticiasdelnorte.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://noticiasdelnorte.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5fed5254b290b"></textarea>
						<div id="td_live_css_uid_1_5fed5254b290b" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5fed5254b290b');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5fed5254b290b");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>